Réparé

Clio 2 2001 phares faibles

Marque : Renault

Modèle : Clio 2

Année : 2001

Question posée par Toinet Escobar (* 2 pts) Le 06 Nov 2016 - 00h30 - Signaler



Bonjour et tout d’abord merci aux nombreuses personnes qui prennent de leur temps pour en aider d’autre à réparer les divers appareils.
Je possède depuis 6 mois une Renault Clio 2. J’en suis très satisfait mais les problèmes s’accumulent.
Les phares de ma voiture me semblaient moins éclatants que ceux des autres véhicules que je croise sur la route ; c’est une vieille voiture après tout…
Ce soir ils semblaient qu’il n’y avait aucune différence entre les phares éteints ou allumés, j’ai essayé plusieurs fois de les éteindre et rallumer, aucun changement. Je suis sortie du véhicule pour constater que les phares étaient bien allumés, oui, une faible étincelle était toujours présente mais réellement insuffisante pour éclairer la route…

Je remercie par avance toutes personnes pouvant m’offrir des conseils pouvant m’aider à résoudre ce problème.

Amicalement,

Toinet.

+ 0 vote -

Bonjour.
Avez vous compris mon explication et mesuré en ohmmètre la valeur entre le fil commun et la masse de votre véhicule ?
Avez vous essayé le test décrit auparavant qui consiste à voir si le changement entre code et plein phares modifie la façon dont les ampoules éclairent?
yannick77 (**** 4311 pts) le 07 nov 2016 - 15h57 Signaler

Niveau : Débutant-e
0 euro

Proposition de Toinet (** 19 pts)

Le 07 Nov 2016 - 17h41 - Signaler

Outils : Faut mettre les mains dedans.

Solution : J'ai bien regarder et démonté toutes les ampoules. La petite à deux bornes (code) très faible, mais fonctionne ; et la grosse trois bornes (croisement et plein phares). L'une des deux ampoules à trois bornes présente une petite trace de brulure mais les filaments interne ne semble pas rompu. Testé à l'homemètre, seul un circuit sur le deux que présente ces ampoules est passant. Les deux ampoules de croisement seraient donc grillés ?

Serait-ce lié à la panne de ventilo de chauffage ?

Précautions : Mettre des gents, c'est sale à l’intérieure.

non
oui
100% utile
1 avis

Avez-vous trouvé cette réponse utile ?

Oui Non
 
+ 0 vote -

Les 2 petites lampes sont des veilleuses et il est normal qu'elles éclairent peu.
Dans les autres lampes, si l'un des filaments est grillé, elles n'éclairent pas du tout sur l'une des positions (code ou phare). Par contre elles doivent éclairer normalement dans l'autre position.
Et si, effectivement, un des filaments est coupé, ma première explication ne tient pas car dans ce cas, aucun des 2 filaments ne serait alimenté et il n'y aurait pas du tout de lumière.
Par contre, mon explication première (défaut de masse sur le point central) aurait toute sa raison si la lumière que vous constatez vient seulement et dans toutes les positions du comodo, de la lampe de veilleuse.
Dans ce cas vous auriez 2 pannes: défaut de liaison du point central avec le châssis et 2 filaments coupés.
Vous devriez brancher vos lampes en volant et tester cette hypothèse.
yannick77 (**** 4311 pts) le 07 nov 2016 - 18h35 Signaler

Niveau : Débutant-e
0 euro

Proposition de Toinet (** 19 pts)

Le 07 Nov 2016 - 19h32 - Signaler

Outils : Rien du tout

Solution : ça m'a l'air bien compliquer tout ça. Je ne pense pas avoir le matériel pour tester les ampoules en volant. Je vais voir demain avec un garage.
Merci

Précautions : Aucune

Avez-vous trouvé cette réponse utile ?

Oui Non
 
+ 0 vote -

bonjour
en volant: vous devriez avoir cela dans la boite à outils il vous suffit de 2 fils électriques
jina (**** 3063 pts) le 08 nov 2016 - 07h59 Signaler

+ 0 vote -

Bonjour.
Vous semblez vous noyer dans un verre d'eau.
N'oubliez pas que, maintenant, quelques connaissances techniques sont demandées pour avoir un permis de conduire.
Je vous ai donné des explications complètes pour être clair mais je n'arrive pas à me faire comprendre.
En clair:
Vos lampes sont sans doute grillées et vous devez,également, avoir un défaut de masse.
Sortez la lampe du phare mais rebranchez la à sa prise à 3 broches.
Allumez vos lumières et passez successivement de phare à code et vice-versa.
Si ça ne s'allume jamais, changez les lampes et recommencez.
Si à ce moment la (avec des lampes neuves) ce changement de code à phare ou l'inverse produit toujours la même lumière, c'est que le câble qui est relié au contact de la lampe qui est perpendiculaire aux 2 autres n'est pas relié à la carcasse de la voiture. Suivez le et refaites le contact.
yannick77 (**** 4311 pts) le 08 nov 2016 - 09h21 Signaler

Niveau : Débutant-e
0 euro

Proposition de Toinet (** 19 pts)

Le 09 Nov 2016 - 23h30 - Signaler

Outils : Rein de spécial

Solution : J'ai changé les deux ampoules, tout est rentré dans l'ordre.
Je vous remercie tous, spécialement Yannick77.

Antoine

Précautions : Rien de spéciale.

Avez-vous trouvé cette réponse utile ?

Oui Non
 
+ 0 vote -

Bonjour Toinet.
Merci de ce retour et content d'avoir pu vous aider.
Pouvez vous marquer ce post comme dépanné
yannick77 (**** 4311 pts) le 10 nov 2016 - 15h13 Signaler

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question

Questions similaires