URGENT Panne E18 sur Lave Linge Siemens IQ700

Marque : Siemens

Modèle : IQ700

Question posée par DID91120 (* 5 pts) Le 10 Jan - 22h18 - Signaler

Bonjour,
Quelqu'un peut il m'aider. Le linge s'accumule et je suis dans l'impasse. Ci dessous un échange de mails. Dois je faire appel à un réparateur ?

J'ai trouvé partiellement la réponse à la panne sur le forum concernant ce code panne E18. J'ai vérifié que le pompe à l'avant n'était pas obstruée et qu'elle n'était pas bloquée, rien d'anormal.
Il semble donc que le problème vienne d'ailleurs. Pouvez-vous me préciser ce qu'il faut vérifier et démonter et surtout comment si prendre (démontage du panneau arrière, du panneau du côté droit, les deux ?). Il y a-t-il des précautions particulières à observer en dehors de couper le secteur ?
Merci par avance pour vos éclaircissements
Cordialement

Proposer une réparation

Ajouter un commentaire/demander une précision

+ 0 vote -

Bonjour
Après avoir contrôlé la pompe avez vous fait de même avec les durites de vidanges ?
Comment avez vous vérifiiez celle-ci ? Un bon contrôle se fait en conditions de marche , eau et linge
Le problème peut venir de la liaison carte , pompe et pour le savoir vous débranchez la machine ainsi que les deux fils alimentant la pompe de vidange et en lieu et place vous alimentez en direct cette pompe à l'aide d'un câble annexe , toujours machine chargée
Amicalement
Xavier
Xavier Nomexy Chavelot (***** 11464 pts) le 11 jan - 09h00 Signaler

+ 0 vote -

Bonjour Xavier et merci pour tes précisions. Non je n'ai pas vérifié les durites ne sachant pas trop ce que je devait regarder.
Je vais essayer ce que vous conseillez en démontant la machine. Si Les durites ne sont pas bouchées je testerai la pompe comme indiqué. Je suppose qu.il faut prévoir un câble avec deux fiches plates au bout.
Merci encore. Bonne journée
DID91120 (* 5 pts) le 11 jan - 09h26 Signaler

+ 0 vote -

Bonjour Xavier,
Je viens de démonter le lave-linge non sans mal car il faut démontrer tout l'avant pour avoir accès aux durites et à la pompe. Comme suggéré j'ai branché la pompe en direct et elle fonctionne (test fait en cuve pleine) Par ailleurs rien trouvé dans les durites.
Auriez vous d'autres tests à me suggérer?
Dans l'attente d'une réponse je l'aisse la machine ouverte.
Merci par avance
DID91120 (* 5 pts) le 11 jan - 17h04 Signaler

Réparer, c'est bien, mais si je n'y arrive pas ?