TV LG 47LW4500, du son, pas d'image, écran éclairé

Marque : LG

Modèle : 47LW4500

Année : 2012

Question posée par inglegil8 (** 15 pts) Le 11 Jan - 17h24 - Signaler

Bonjour,
au début, des lignes verticales, puis plus rien, écran blanc, éclairé, du son ,pas d'image
panne alim, carte vidéo, ou t-con, d'ou peut provenir le problème, merci de votre aide

+ 0 vote -

bonsoir faites une photo de la carte T-CON et un gros plan de la partie ouil y a le connecteur LVDS qui la relie à la carte principale pour vous montrer des endroits ou vous devez prendre des mesures de tensions afin de localiser la panne Mohamed Darban (**** 4338 pts - PRO) le 11 jan - 21h21 Signaler

+ 0 vote -

bonsoir , deconnectez les 2 nappes qui relient la t-con à la carte principale des deux cotés frottez les traits doré à l' aide d' une gomme et reconnectez les , mesurez les tensions sur les points dorés avoisinant le connecteur en bas à droite sur la photo de la t-con dans l' ordre partant de la gauche Mohamed Darban (**** 4338 pts - PRO) le 12 jan - 22h33 Signaler

+ 0 vote -

Bonjour
sur la nappe de droite, j'ai pu relevé quelque mesure, a partir de la gauche-1.12v- 2.12v- 3.12v-4.12v-5-6-7-8-9-10-rien, mais n'ayant pas de loupe, c'est difficile de suivre les pistes
pensez vous que cela vienne de la t-con ?
vous n'auriez pas un schéma avec les tensions ?
merci pour votre aide
inglegil8 (** 15 pts) le 13 jan - 17h12 Signaler

+ 0 vote -

bonsoir , non la nappe de droite sur la photo de la carte t-con mesurez sur les point de couleur dorée Mohamed Darban (**** 4338 pts - PRO) le 14 jan - 21h44 Signaler

+ 0 vote -

ces tension sont insuffisantes , il doit y avoir 2 autres points plus loin marqués VON et VOFF il faut les trouver et mesurez , s' il n' y a aucune tension la carte est défectueuse Mohamed Darban (**** 4338 pts - PRO) le 15 jan - 23h40 Signaler

+ 0 vote -

bonjour
les photos du tv

 
inglegil8 (** 15 pts) le 16 jan - 13h59 Signaler

+ 0 vote -

Bonjour
j'ai relevé les tensions sur les points dorés en bas a droite de la T-CON
Sur les points von et voff, pas de tension,j'ai commandé une t-con, on verra bien
merci

 
inglegil8 (** 15 pts) le 16 jan - 14h02 Signaler

+ 0 vote -

confirmation , cette carte est morte , normalement il doit y avoir +27v et -11v à peut pres Mohamed Darban (**** 4338 pts - PRO) le 16 jan - 22h37 Signaler

+ 0 vote -

Bonjour
j'ai changé la carte t-con, toujours même problème, ecran éclairé, aucun signe de vidéo
inglegil8 (** 15 pts) le 02 fév - 14h39 Signaler

+ 0 vote -

BONSOIR mesurez encore VON et VOFF toujours par rapport à la masse Mohamed Darban (**** 4338 pts - PRO) le 03 fév - 22h14 Signaler

Proposer une réparation

Répondre -> Ajouter un commentaire/demander une précision