Réparer machine a laver Brandt malice aa

Question posée par jules (16 pts) Le 23 Mar 2012 - 07h29 - Electroménager > Lave-linge - Signaler

Bonjour,
j ai une machine à laver malice AA. Lors de ma derniere lessive une coupure de courant dans mon appartement (du à je ne sais quoi j etais sorti) à stoppé le cycle. Depuis les trois voyants lavage, rincage/essorage et fin clignotent et la pompe de refoulement tourne constamment. J'ai nettoyé le filtre et démonté remonté la pompe. Le resultat est le meme. Quelle propositions me faites vous merci.

Ajouter un commentaire/demander une précision

Commentaire de jdebeaum
Le 06 Mar 2013 - 08h42
Signaler

j'ai un defaut de distribution d'eau dans la boite a produits

Commentaire de mcajld
Le 02 Avr 2013 - 00h23
Signaler

Bonjour,ma machine à laver malice Brandt CVA1, 5kg à la porte verouiillée: le cycle c'est terminé et le déclic d'ouverture est bloqué.
QUE FAIRE ,,,,,

Proposer une réparation

Niveau : Bricoleur/se du dimanche
0 euro

Proposition de -Nanard01- (1051 pts)

Le 25 Mar 2012 - 10h14 - Signaler

Outils : Tournevis cruciforme et clé plate 7-8

Solution : Bonjour,

vue éclatée
http://pdf.sogedis.fr/BRANDT%20WTC1333F%20WTC1333F.F.F.pdf
pressostat 313 page 3

souffler dans le tube 316 pour le dégager s'il est bouché
vous pouvez souffler doucement dans le pressostat, vous devez entendre le cliquetis des contacts électriques qui se ferment s'il fonctionne.
si vous décablez repérer bien la position des fils, faite des photos avant de démonter.
Crdlt

Précautions : Débrancher impérativement la machine

Avez-vous trouvé cette réponse utile ?

4 votes Oui Non 100% des visiteurs ont trouvé cette réponse utile
 
Niveau : Bricoleur/se du dimanche
0 euro

Proposition de -Nanard01- (1051 pts)

Le 23 Mar 2012 - 11h17 - Signaler

Solution : Bonjour,

programme test pour MaL malice évolution, peut convenir a votre machine, a voir avec tableau de commande.

http://forum.adepem.com/depemdocs/FAGORBRANDT/MALICE%20EVOLUTION%20prog%20test.pdf

Crdlt

Précautions : coupez le courant si vous démontez

Avez-vous trouvé cette réponse utile ?

1 vote Oui Non 100% des visiteurs ont trouvé cette réponse utile
 
Niveau : Débutant-e
0 euro

Proposition de jules (16 pts)

Le 23 Mar 2012 - 18h42 - Signaler

Solution : merci pour la rapidité de la reponse.
Lorsque j actionne le PAD j ai la led 1 des leds de deroulement qui clignote et la led 2 des options qui clignote aussi. ce qui corespondrait a l erreur d10 sauf qu ils devraient etre fixe si je comprends bien le tableau de commande. Me trompe je quelque part?
merci en attendant je vais quand meme jeter un oeil au pressostat.

Avez-vous trouvé cette réponse utile ?

1 vote Oui Non 100% des visiteurs ont trouvé cette réponse utile
 
Niveau : Débutant-e
0 euro

Proposition de -Nanard01- (1051 pts)

Le 24 Mar 2012 - 09h34 - Signaler

Solution : Bonjour,

vous avez bien vu, mais la différence peut être lié a la ref machine qui ne correspond pas tout a fait, mais le type de panne que vous avez : vidange qui tourne tout le temps confirme le défaut d10, problème de niveau d'eau lié a un problème d’électrovanne (qui reste ouverte) ou de détection de niveau (pressostat) .

Quelle est la référence exacte de votre machine ?
pour aller plus loin, lisez ceci:

http://piece-electromenager.fr/depannage_lave-linge.html

http://piece-electromenager.fr/images/IMG.pdf

Crdlt

Précautions : Débranche la machine pour intervenir dessus. DANGER d'électrocution

Avez-vous trouvé cette réponse utile ?

0 vote Oui Non
 
Niveau : Débutant-e
0 euro

Proposition de jules (16 pts)

Le 24 Mar 2012 - 14h02 - Signaler

Solution : super merci pour les liens, je vais me pencher dessus ce week end. Je n 'ai pas encore pris le temps de demonter le pressostat.
Le type de ma machine est : WTC1333F E/E

Avez-vous trouvé cette réponse utile ?

2 votes Oui Non 50% des visiteurs ont trouvé cette réponse utile
 
Niveau : Débutant-e
0 euro

Proposition de Anonyme

Le 07 Avr 2012 - 21h14 - Signaler

Solution : Bonjour, j'ai une machine a laver brandt malice AA de meme type que sur la nomenclature proposé mon pressostat est dérégler avez vous par hazard le reglage des trois vis ? merci

Avez-vous trouvé cette réponse utile ?

2 votes Oui Non 50% des visiteurs ont trouvé cette réponse utile
 
Niveau : Débutant-e
0 euro

Proposition de jules (16 pts)

Le 30 Mar 2012 - 20h47 - Signaler

Solution : bonjour,
j'ai demonté le pressostat et constaté qu'il fonctionnait. J'entends bien le contact lorsque je souffle dedans et au testeur les lamelles me le confirment (j'ai un contact NO et un NF qui changent bien d'état chacun). Je me suis apercu que lorsque je branche ma machine la pompe continue de tourner quel que soit l'état du pressostat (branché ou pas). J'ai aussi demonté l'electrovanne. La bobine est bonne 3.5Kohm mais n'est jamais alimentée puisque ma machine reste bloquée sur la vidange. J'ai nettoyé les tuyaux d'admission et d'échappement. J'ai enfin demonté la carte électronique pour voir si une piste n avait pas noirci mais non.... Je ne sais plus....
merci de toute aide encore une fois.

Avez-vous trouvé cette réponse utile ?

6 votes Oui Non 17% des visiteurs ont trouvé cette réponse utile
 

Réparer, c'est bien, mais si je n'y arrive pas ?

Vous n'avez pas trouvé la solution ? Posez votre question :

Quelqu'un aura peut-être une solution à vous proposer dans quelques minutes !