Seche linge Laden AM3888 ne chauffe plus

Marque : Laden

Modèle : AM3888

Question posée par Angelo 3 pts Le 30 Avr - 09h44 —

Bonjour,
Je me présente Angelo 46 ans. j'ai parcouru pas mal de forum et réalisé pas mal de test.
Aucun signe de défaut lumineux visuel n'apparait sur le bandeau.
Le cycle fonctionne tambour tourne, l'air circule également, mais froid.
La sonde de température est ok.
La résistance et les klixons sont ok.
La sonde d humidité est propre et la connectique n'est pas abimée.
La carte de commande ne semble pas avoir de composant abimée.
J'ai testé le module d'humidité sur DZ1 et j'ai environ 53V au lieu des 24V attendu, est ce un signe avant coureur qui pourrait indiquer quelque chose comme : le module d'humide est en cause ?
Merci de votre aide.
Angelo.

bjr
remesurez la tension continue aux bornes dz1 car 53v pas possible ne serait ce que parce que le transfo qui fabrique le 24v est un 2 x 18v ce qui ne peut donner que 25.2 VDC max apres redressement et si 53v la resistance serie de 56 ohms serait cramée !
2/ le seche linge a 2 modes de fonctionnement
minuterie c'est un timer qui pilote le temps de cycle
automatique c'est le module humidité qui pilote
faites un test en mode minuterie ca chauffe ou pas ,
A++
mamigas 3318 pts le 30 avr - 14h14

Très bien je ferai une nouvelle mesure dés ce soir je vous tiens informé.
Merci de votre aide.
Angélo.
Angelo 3 pts le 30 avr - 14h23

re bonjour,
pas de pb je reste à dispo mais faites le test mode minuterie et mode auto pour voir
ah j'oubliais pour le test ne pas oublier de mettre dans le tambour une serpillière bien bien humide voire mouillée sinon ça risque de ne pas fonctionner le linge étant vu comme sec avant même de commencer le cycle .
A++
mamigas
mamigas 3318 pts le 30 avr - 14h27

Répondre/Commenter