Réparé

Lave-linge AEG-ELECTROLUX LAVAMAT 46310L

Marque : AEG Electrolux

Modèle : 913214781/01

Année : 2009

Question posée par Pascal 8 pts Le 26 Sept 2016 - 14h55 —

Bonjour,
Lave-linge AEG-ELECTROLUX LAVAMAT 46310L
Modèle L46310L
Prod n° 913214781/01
Type 210C4430
Fert n° 944 00045
Année d'achat 2009
Je viens d'acheter ce lave-linge d'occasion. Il ne démarre pas tout simplement, le voyant départ reste clignotant rouge. Les fonctions de l'écran fonctionnent apparemment bien : départ différé à 0' ok - verrouillage enfants ok - affichage des durées des différents programmes ok - le tambour tourne sans résistance. Il a été transporté sur un côté sur une dizaine de kms sans blocage du tambour. Merci de votre aide. Bien cordialement

Techniciens agréés AEG à domicile dans toute la France. Forfait réparation à partir de 99€
Garantie 3 mois. Pièces d’origine certifiées.
01 85 53 38 56 (prix appel local)
SPONSORISÉ

Bonjour,
J'ai essayé les manips de l'aide au diag sans résultat, le chenillard n'apparaît pas.
J'ai bien mis le sélecteur de programmes sur 0 (arrêt), ai appuyer simultanément sur la touche départ/pause et la touche prélavage et tourné d'un cran le sélecteur vers le programme 95. J'ai effectué cette manip avec les 3 touches : pré-lavage, tache et sensible sans résultat.
Merci pour votre aide.
Cordialement

 
Pascal 8 pts le 27 sept 2016 - 12h43

Merci pour l'info mais malheureusement je n'ai pas eu de meilleur résultat qu'en appuyant simultanément sur la touche départ et les autres touches. Le chenillard n'apparaît toujours pas. Merci pour votre aide. Bien cordialement Pascal 8 pts le 27 sept 2016 - 16h59

Moi je pencherais pour de l'humidité résiduelle présente dans le bac qui a coulée lors du transport sur la carte électronique et empêchant le contact électrique des différents boutons. Ouvrez la machine et faite sécher au sèche cheveux la carte électronique du bandeau de commande en ayant pris soin de la démonter... omega7 20885 pts le 27 sept 2016 - 23h57

Meilleure solution (choisie par le demandeur)

Bonjour,
Merci pour ces infos. Je vous tiens au courant.
Bien cordialement

le 18/10. Finalement comme je n'ai pas eu le temps de m'en occuper avant le 16/10 depuis la fin septembre la machine à eu le temps de sécher et à démarrer sans problème et fonctionne très bien sans que j'ai eu besoin de démonter quoique se soit. C'est donc la "solution" d'Oméga 7 qui était la bonne c'est à dire que l'humidité était la cause du problème.
En vous remerciant pour l'aide apportée. Bien cordialement.
Pascal 8 pts le 18 oct 2016 - 09h54

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question