Frigo-congélateur DAEWOO FRS-U21-FAI froid par intermittence partie congélateur

Marque : Daewoo

Modèle : FRS-U21-FAI

Année : 2010

Question posée par

Bonjour,
j'ai un souci sur la partie congélateur de mon frigo ammericain DAEWOO FRS-U21-FAI
il ne congèle plus sauf lorsque l'on appuis sur le bouton super freezer où il fonctionne quelque heure, de quoi faire quelque glaçon puis le lendemain en général les glaçons commence à fondre et la température augmente dans toute la partie congélateur.
il n'y a pas de problème dans la parti frigo, la température qui est toujours bonne (voyant ok).
Merci par avance pour votre aide.

Bonjour,

Controlez la tension aux bornes du ventilateur du congélateur. Et si vous avez le 12v, il doit normalement tourner.

Voir la vidéo et la photo de la pièce par le lien suivant :
http://www.brelect.fr/index.php?page=produits.inc.php&code=3015915900

Voir la vue éclatée de votre appareil :
http://www.brelect.fr/ve/FRSU21FAI.pdf

La liste des pièces détachées référencées composant votre appareil est visible par ce lien :
http://www.brelect.fr/index.php?page=res_liste_produits.php&motcle=FRSU21FAI&cat=0&fam=0

Tenez-nous informé des tests que vous avez effectués ou de la panne que vous avez trouvée.

Clt,

merci pour votre aide je vais y jeter un coup d'œil ce week-end, je vous tiendrai informé.

Bonjour, je vous décris ce que j'ai fait:
-avant de démontage, le ventilateur ne fonctionne pas,
-je l'ai démonté, au multimètre j'ai mesuré la tension au niveau de connecteur (13v),
-j'ai rebranché le ventilateur, il s'est mis à tourner!!
-je débranche la prise de courant et commence à remonter, une fois le bloc ventilo en place, je rebranche et teste mais plus rien
-je démonte à nouveau en pensant à un faut contact dans le ventilo qui aurai disparu avec la manipulation, mais je me retrouve sans courant au niveau de connecteur.
-je débranche et rebranche et je retrouve les 13V, je viens de rebrancher et de remettre en place le ventilo (il tourne).
Je vais patienter un peu voir si la température baise dans le congélateur, mais le ventilo fonctionne il y a un problème dans l'arrivé de courant au connecteur.

Est ce que le ventilateur doit toujours tourner?

Bonjour je souhaiterais savoir si vous avez solutionner votre problème car il m'arrive la même chose..

Merci de votre retour

Répondre/Commenter