Panne ordinateur bureau

Question posée par sandrinej 5 pts Le 24 Jan 2014 - 11h51 —

quand j allume mon ordi bouton marche aucun voyant aucun son plus rien ne fonctionne quelle est la panne et que faire pc packard bell windows 7 année 2007

Bonjour,
Même le ventilateur ne se lance pas?
Merci d'essayer de respecter les règles de conjugaison / grammaire.
Nihil 33 pts — PRO le 24 jan 2014 - 12h55

Niveau : Bricoleur/se du dimanche
5 euros

Proposition de sixtinen 9 pts

Le 24 Jan 2014 - 14h55

Outils : petit tournevis

Solution : lorsqu'il ne se passe rien du tout quand vous appuyez sur le bouton marche arret de votre ordinateur même pas un voyant, à 99% c'est la pile (type pile de montre) qui est morte! La changer coute 5 euros.

Précautions : Surtout ON DEBRANCHE!!! Attention, lorsque vous enlevez la pile, on fait doucement, (amis bourrins demandez à un être délicat qui vous entoure de vous aider!) on arrache pas, on ne force pas, on ne tire pas comme un âne dessus, les piles ne sont pas accrochées de la même manière sur tous les ordis certaines sont pincées par un élément métallique d'autres ont un petit élément qui pivote, d'autre des encoches, bref prenez le temps de comprendre le mécanisme qui la maintien, ne forcez pas vous pourriez endommager la carte mère et là au revoir l'ordi!

Comme dit sixtinen, si vraiment rien ne se lance, le problème vient sûrement de la pile (problème qui arrive souvent quand on allume pas un pc pendant un moment), ou éventuellement du bloc d'alimentation (beaucoup plus rare, c'est du solide ces machins là).
Petite précision : la pile (type CR2032 ou approchant) se situe sur la carte mère, des fois juste le fait de la sortir et la remettre règle le soucis.
Nihil 33 pts — PRO le 24 jan 2014 - 15h10

NON LE VENTILATEUR NE SE LANCE PAS
sandrinej 5 pts le 24 jan 2014 - 15h17

J'AI CHANGE LA PILE ET CA NE S'ALLUME TOUJOURS PAS
sandrinej 5 pts le 24 jan 2014 - 15h49

Je te conseillerais avant tout de m'assurer que la prise 220v, le câble du pc et les multiprises sont bien fonctionnels (tests avec d'autres appareils), on ne sait jamais...
Sinon il va falloir sortir le matos et vérifier à l'aide d'un multimètre qu'il y a bien du courant à l'entrée de la carte mère et que le bouton d'allumage est bien fonctionnel.
Nihil 33 pts — PRO le 24 jan 2014 - 16h02

faut aussi vérifier si l'alim est bien connectée à la carte mère parfois les fiches se détachent ou sont mal enclenchées et les broches ne se touchent plus ou de la poussière se met dedans et ça fait plus contact, donc l'ordi n'est plus alimenté sixtinen 9 pts le 24 jan 2014 - 22h07

Bonsoir.
Votre carte mere a des soucis.
si vous etes bricoleur, il faut verifier tout les condensateurs, et remplacer les mauvais.
si vousetes pas bricoleur, il faut payer un reparateur.
si vous etes non bricoleur, je suis a Evry au besoin
serenity 1957 pts le 24 jan 2014 - 23h13

Evitez d'ecrire en majuscule, ca agresse . serenity 1957 pts le 24 jan 2014 - 23h14

Répondre/Commenter