Problème pour redemarrage Chaudiere Zaegel Held désamorcée

Marque : Zaegel Held

Question posée par wonderfletch 3 pts Le 17 Sept 2015 - 08h37 —

Bonjour, cela fait 6 mois que je suis dans cette maison et que j'utilise cette chaudiere Zaegel Held avec une partie Chapee C4FR
La chaudière s'est arrêtée il y 3 jlours car il ne reste plus assez de fioul dans la cuve.
J'ai donc refait le plein de la cuve et j'ai redémarré la chaudière 4 heures plus tard et... elle a démarrée mais ne s'est pas allumée et elle s'est mise en sécurité
J'ai rappuyé sur le bouton orange a droite sur la partie Chappé qui s’était allumé suite a la mise en sécurité et cela a pompé et puis ça n'a pas démarré...
J'ai donc ressayer mais en débranchant l'arrivée du fioul après le filtre et en le plongeant directement dans un bidon de fioul et cela a fonctionné donc je pense que la pompe n'est pas désamorcée et donc que le fioul arrive bien.
Mais quand je rebranche, cela redémarre mais elle se met en securité très rapidement pendant qu'elle chauffe.
Du coup, j'ai pensé que cela aurait pu être de l'air dans le circuit de fioul, j'ai donc débranché le tuyau de retour de fioul au filtre et je l'ai fait se vider dans un bidon et donc la, ça fonctionne quand je bouche l’entrée du retour de fioul.... (le fioul rejeté par ce tuyau est pas contre très mousseux comme plein de bulles d'air...)
Mais des que je rebranche, cela recommence, elle démarre puis s’arrête rapidement en securité!
Voila comment je chauffe mon eau chaude depuis quelques joiurs, donc je m'adresse ici pour avoir votre avis sur mon problème et je vous remercie par avance pour votre aide car je ne vais pas pouvoir continuer bien longtemps comme ca surtout que cela n'arrange peut être pas ma chaudiere.

Bonjour,

Il se peut que ce soir le jicleur a changer ... Essayer ca coute pas grand chose.
durale 2 pts le 05 déc 2015 - 22h05

Bonjour
Je pense comme la cuve était vide, l'air c'est introduit dans le circuit!
Je vous conseille de la mettre en route de temps en temps, elle se mettra en sécurité, normal, sinon la pompe à gazoil risque de griller, vous r'appuyez sur le bouton de sécurité et elle finira par ce mettre en marche!
il faut que l'aire s'en aille!!!!!!

bonne chance

j-y
j-yves 8 pts le 07 déc 2015 - 16h12

Répondre/Commenter