Réparé

Réparer un lecteur CD dont le faisceau laser ne s’allume plus (plus de couleur rouge visible)

Marque : NAD

Modèle : 524

Question posée par Jo 16 pts Le 04 Jan 2016 - 20h08 —

Bonjour,
J'ai un lecteur CD (marque NAD 524) qui lorsque je le mets sous tension, qu'il y ait un CD ou pas dans le lecteur, n'affiche ni No Disc (quand il n' y a pas de CD), ni les pistes du CD (quand il y a un CD) mais l'écran affiche des pointillés clignotants pendant environ 5 secondes (ce qui est normal) mais là où ça déconne, c'est que le boitier s'ouvre juste après tout seul avec affiché OPEN sans que le lecteur n'ait rien reconnu, ni l'absence ou la présence d'un CD; Aussi, pendant le temps de recherche du lecteur (quand l'écran affiche des pointillés clignotants pendant 5 secondes), on peut entendre un petit bruit qui auparavant n'était pas là quand le lecteur fonctionnait normalement et qui s'arrête quand le boitier se rouvre. Si je referme le boitier, même topo, ça recommence!! Du coup, j'ai démonté le lecteur et me suis aperçu que la lentille laser ne s'allumait pas (pas de couleur rouge) et que la seule fois où elle s'est remise à fonctionner (que j'ai vu un faisceau rouge) sans que je sache pourquoi, ça n' a duré, malheureusement, pas plus de 10 minutes et tout s'est remis à fonctionner normalement : plus de bruit et l'écran qui affichait No Disc quand pas de CD et toutes les pistes quand j'avais mis un CD. A votre avis, d'où peut provenir cette panne, comme il n' y a plus de faisceaux laser rouge visible? Quoi en penser? y a t'-il une solution de réparation? Que faire ? Si vous pouviez m’aider à résoudre cette panne, en vous remerciant, Jo

 

Un grand merci à Mohamed, père fourlas et Moustafa!! voilà, ça y est la panne est réparée, encore merci pour vos précieux conseils; Le problème venait du fait que la courroie patinait et donc ne permettait plus au chariot de se lever complètement et du coup empêchait le bloc optique de fonctionner; Pour résoudre ce problème, j'ai donc démonté tout le système de roues crantées ainsi que la courroie (ce qui demande au préalable de démonter aussi le tiroir pour pourvoir avoir accès à tout ce mécanisme), puis j'ai lavé toutes les roues crantées et la courroie à l'eau savonneuse puis séchées et appliqué un peu d'huile (pour tondeuse) sur tous les crans sans oublier le bras de levier du chariot pour lubrifier tout le système mécanique; Ensuite une fois la courroie séchée, j'ai passé en plus, un peu d'alcool à brûler sur cette courroie à l'aide d'un disque coton démaquillant imbibé d'alcool à brûler et j'ai aussi nettoyé l'intérieur des deux poulies qui entraîne la courroie avec ce même disque coton avant de remonter tout le mécanisme! Et là, tout étant bien nettoyé et lubrifié, la courroie ne patine plus et le chariot remonte sans problème pouvant ainsi faire fonctionner le bloc optique!! Voilà, tout refonctionne à merveille! (J’en ai profité également pour nettoyer la lentille avec un coton tige imbibé d’alcool à brûler et séché celle-ci avec l’autre extrémité du coton tige, puisqu’apparemment il n’y a que ce type d’alcool qu’il faut utiliser pour ne pas laisser de trace sur la lentille) Encore, merci, les gars !! Jo 16 pts le 09 jan 2016 - 00h26

Meilleure solution (choisie par le demandeur)

Un grand merci à Mohamed, père fourlas et Moustafa!! voilà, ça y est la panne est réparée, encore merci pour vos précieux conseils; Le problème venait du fait que la courroie patinait et donc ne permettait plus au chariot de se lever complètement et du coup empêchait le bloc optique de fonctionner; Pour résoudre ce problème, j'ai donc démonté tout le système de roues crantées ainsi que la courroie (ce qui demande au préalable de démonter aussi le tiroir pour pourvoir avoir accès à tout ce mécanisme), puis j'ai lavé toutes les roues crantées et la courroie à l'eau savonneuse puis séchées et appliqué un peu d'huile (pour tondeuse) sur tous les crans sans oublier le bras de levier du chariot pour lubrifier tout le système mécanique; Ensuite une fois la courroie séchée, j'ai passé en plus, un peu d'alcool à brûler sur cette courroie à l'aide d'un disque coton démaquillant imbibé d'alcool à brûler et j'ai aussi nettoyé l'intérieur des deux poulies qui entraîne la courroie avec ce même disque coton avant de remonter tout le mécanisme! Et là, tout étant bien nettoyé et lubrifié, la courroie ne patine plus et le chariot remonte sans problème pouvant ainsi faire fonctionner le bloc optique!! Voilà, tout refonctionne à merveille! (J’en ai profité également pour nettoyer la lentille avec un coton tige imbibé d’alcool à brûler et séché celle-ci avec l’autre extrémité du coton tige, puisqu’apparemment il n’y a que ce type d’alcool qu’il faut utiliser pour ne pas laisser de trace sur la lentille) Encore, merci, les gars !! Jo 16 pts le 09 jan 2016 - 00h30

bravo bravo Mohamed Darban 5607 pts — PRO le 09 jan 2016 - 12h36

Felicitations pour votre reparation Moustafa 6 pts le 09 jan 2016 - 20h19

Merci et je vous souhaite une bonne année à tous les trois et mes meilleurs vœux!! Jo 16 pts le 09 jan 2016 - 20h53

merci on a essayé d'aider , cela a marché cool , merci pour le retour !
on est bénévole pour aider , merci pour les compliments !
— le 10 jan 2016 - 20h09

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question