Pas d arriver d eau dans la machine

Marque : Ariston

Modèle : aqualtis AQ9F 492 U

Question posée par Marinette Augusto 13 pts Le 25 Avr 2016 - 20h48 —

Bonjour, marque Ariston hotpoint modeles aqualtis reference AQ9F 492 U 9kg l age 2012 a peu pres cela fait quelques jours j ai voulue faire une machine ce qui c est bien deroule sauf la fin .elle a marque erreur f5 la cle ne voulait plus s enleve mais elle c est vide , pour l ouvrir nous avons trouver comment l ouvrir par dessous la machine par contre j ai voulue refaire une autre machine , elle ne ce remplie pas l eau ne passe pas pourtant j ai changer electrovanne mais ce n est pas sa et la cle de securite ce remet et ne veux pas s enlever , toujours oubliger d ouvrir la porte par dessous la machine je ne sait plus quoi faire la faire réparer me coute175.00 je ne peux pas je voudrais voir par moi meme pour l instant si quelqu un peu m aide merci beucoup .

 
Niveau : Débutant-e

Proposition de omega7 27632 pts

Le 26 Avr 2016 - 00h26

Outils : Tournevis plats et cruciformes, pince à becs plats, multimètre

Solution : Bonsoir Marinette, la première panne (code F5 ) était dû à une défaut de vidange, peut-être momentané mais qui a bloque le programme..Ce défaut de vidange avait peut-être pour origine un filtre bouché ou un problème sur la pompe. Il aurait fallu nous contacter à ce moment là. Pour accéder à la commande de la sécurité de porte avez vous incliné la machine ?.. SI oui il y peut -être de l'eau qui est entrée dans le pressostat qui de ce fait ne fonctionne plus. Il considère qu'il y a toujours de l'eau dans la machine et donc ne déclenche par l'électrovanne de remplissage. Désolé de vous dire que comme vous avez réalisé des interventions à plusieurs reprises qui étaient probablement inutiles et qui risquent d'avoir aggravé la situation, il va être plus difficile de déterminer la cause de la panne réelle.
Au vu de l'analyse que je viens de vous proposer, je ne vois que deux causes possibles: Un problème sur la vidange qui reste le problème d'origine (code F5) ou éventuellement un défaut sur la sécurité de porte mais j'en suis moins sûr...
Bon courage et bonne soirée

Précautions : Aucune pour l'instant

bonjour omega 7 alors je pense que vous avez raison j ai change l electrovanne mais sa ne ce remplie toujours pas mais bonne nouvelle m a porte et debloquer car je voulais voir si l electrovanne fonctionne , mais elle ne ce remplie toujours pas j ai commander le pressostart que j aurai demain et je verrai ,ce que j ai tente j ai remplie d eau le tambour et la la machine tourne c e quelle ne faisait pas avant, j ai lance un programme elle ce vide mais ne ce remplie pas, je pense comme vous le pressostart ne doit pas reconnaitre que la machine doit ce remplir quand je lance un programme si vous pouvez me dire si je suis dans le vrai et si je change le pressostart si sa peux fonctionner merci beaucoup vous m avez deja bien aide merci Marinette Augusto 13 pts le 26 avr 2016 - 18h09

Donc effectivement, d'après ce que vous me dites, le pressostat est sûrement HS omega7 27632 pts le 26 avr 2016 - 20h38

re bonjour j ai changer mon pressostat mais elle ne veux toujours pas ce remplir je ne comprend plus j ai lancer un cycle et elle ne ce remplie pas le tambour ne bouge pas mais sur le tableau le compte a rebours s effectue normalement mais rien ne ce fait que le bruit comme si elle fonctionne normalement et elle ce vide mais il n y a pas d eau pourriez vous encore m aider je ne sais plus la merci encore Marinette Augusto 13 pts le 27 avr 2016 - 19h51

Bonsoir marinette, par acquis de conscience avez vous bien vérifié que l'eau sortait du robinet puis du tuyau... C'est tellement évident mais je n'y ai pas pensé plus tôt. Ensuite, avez-vous vérifier que le 230V arrive bien aux bornes de l'électrovannes quand la machine est en phase de remplissage....Car le problème vient peut être du relais de contrôle de l'électrovanne sur la carte électronique...J'essaie sincèrement de vous aider mais ce n'est pas toujours évident à distance.... omega7 27632 pts le 27 avr 2016 - 20h10

je n ai toujours rien,elle ne veux pas ce remplir pourtant le robinet d arriver d eau est ouvert le tuyau est bon l eau arrive mais arriver a l electrovanne ne remplit pas la machine ,pourtant je l ai changer, j ai bien changer le pressostat et toujours rien ... Marinette Augusto 13 pts le 27 avr 2016 - 21h42

Bonsoir Marinette, j'ai bien compris, mais il est possible que le courant n'arrive pas à l'électrovanne.. Si vous avez un petit contrôleur ou multimètre, vérifiez que le 230V arrive bien sur les bornes. Si ce n'est pas le cas, le problème vient de la carte électronique qui n'envoie pas l'ordre... omega7 27632 pts le 27 avr 2016 - 22h40

Bonsoir Marinette, j'ai bien compris, mais il est possible que le courant n'arrive pas à l'électrovanne.. Si vous avez un petit contrôleur ou multimètre, vérifiez que le 230V arrive bien sur les bornes. Si ce n'est pas le cas, le problème vient de la carte électronique qui n'envoie pas l'ordre... omega7 27632 pts le 27 avr 2016 - 22h40

croyiez vous que je doive changer la carte électronique et combien cela vas me coutait en tout qu a merci pour toute c est precision c est super sympa
Marinette Augusto 13 pts le 27 avr 2016 - 22h56

Non je ne pense pas qu'il soit nécessaire de la changer, juste de la réparer. Mais il faut être sûr de la cause de la panne. De toute façon, puisque l'électrovanne est neuve et que le pressostat est neuf, il ne reste guère de possibilité pour votre machine.. C'est que la commande ne se fait pas. Pouvez-vous mettre une photo de la carte électronique de contrôle, je sais je suis embêtant mais peut être que des choses flagrantes apparaîtront et que la panne est finalement simple...
Bonne soirée
omega7 27632 pts le 27 avr 2016 - 23h05

Répondre/Commenter