Réparé

Lave Linge Ariston ne chauffe plus après détonation sur-tension

Marque : Ariston

Modèle : Aniston hotpoint ECO8D 1492 K

Question posée par Maccameda 21 pts Le 07 Mai 2016 - 01h14 —

Bonjour à toutes et à tous :),

je viens de recevoir un Lave-Linge Ariston hotpoint et en le branchant sur une prise interne murale dédiée pour la machine, Il s'est allumé et 2 secondes plus tard, il y a eu une détonation suivi d'une vive lumière. sans odeur de brulée. j'ai immédiatement débranché l'appareil et je suis allé voir le panneau électrique qui avait justement disjoncté.
J'ai donc remis le disjoncteur en route puis j'ai remis une prise murale sur le cable de la machine à laver et la surprise, elle s'allume toujours, la programmation se lance, les cycles se font complément ;) Mais il y a un Mais ;) Le lave-linge ne chauffe plus ;(
je ne sais donc pas si le problème est grave ou non.
Quelqu'un aurait une idée ?
Merci d'avance pour votre aide.

Lave Linge Aniston hotpoint ECO8D 1492 K
très peu servi (50x environ)
Je venais à peine de l'avoir ;) donc jamais essayé, mais il fonctionné très bien avant qu'il arrive chez moi.

bonjour
si vous venez de l'avoir même d'occasion ou dans une revente communautaire faîtes marcher la garantie, il y a un minimum pour la reprise qui est au moins 15 jours
jina 5589 pts le 07 mai 2016 - 09h02

Le soucis c'est que le lave-linge était à mon frère qui ne s'en servait pas à cause du boulot. Maccameda 21 pts le 07 mai 2016 - 09h13

Maccameda bonjour
En débranchant un à un chacun des éléments composant votre appareil vous allez forcément détecter celui qui pose problème
Bien amicalement
Xavier
X # Johnny Hallyday 12261 pts le 07 mai 2016 - 10h27

bonjour
les 2 pannes peuvent être séparées
la première vous l'avez probablement résolue quand une prise est hs ce genre de pet! se produit
en espérant que rien n'est allé griller sur la machine
la deuxième c'est la résistance, comme la machine n'a pas servie cela arrive que la résistance de chauffe ne fonctionne plus, suivant où la machine était stockée, vérifier si il n'y a pas d'oxydation apparente et attendez la réponse d'un pro pour savoir si vous devez la changer
jina 5589 pts le 07 mai 2016 - 10h30

Bonjour,

Vérifiez, en démontant l arrière de LL, la résistance chauffante. Je suppose que c est elle qui a grillée.

Voir la photo de la pièce par le lien suivant :
http://www.brelect.fr/index.php?page=produits.inc.php&code=C00094715

Voir la vue éclatée de votre appareil :
http://www.brelect.fr/ve/ECO8D1492KEU.pdf

Clt
brelect.fr 7300 pts — PRO le 07 mai 2016 - 10h34

Bonjour et merci pour votre aide. J'ai commencé à démonter le lave-linge. Comme j'ai vu le flash dans le tambour, je me suis dit qu'il pouvait s'agir de la résistance. Je l'ai démonté et je ne vois pas de trace de brûlures. Les câbles et les fiches semblent en bon état. Le module électrique également semble en bon état. Maccameda 21 pts le 07 mai 2016 - 10h40

Avez vous testé la résistance à l ohmmètre ?
Combien fait-elle ?

Clt
brelect.fr 7300 pts — PRO le 07 mai 2016 - 10h56

Malheureusement je n'ai pas de ohmmètre... Maccameda 21 pts le 07 mai 2016 - 11h01

Maccadema bonjour
En débranchant la résistance de son alimentation via la machine puis en l alimentant en direct vous saurez de suite si le problème vient de là
Amicalement
Xavier
X # Johnny Hallyday 12261 pts le 07 mai 2016 - 11h56

En direct à la prise murale ? Maccameda 21 pts le 07 mai 2016 - 12h34

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question