Lignes rouges et verte ampli Marantz SR7008

Marque : Marantz

Modèle : SR7008

Année : 2014

Question posée par spot 3 pts Le 07 Juin 2016 - 11h10 —

Bonjour,
J'ai acheté un très bon ampli home cinema Marantz SR7008 il y a un peu plus de deux ans.
Tout allait bien jusqu'au jour où il m'a fait les lignes horizontales rouges de plus en plus présentes au bout d'un quart d'heure de fonctionnement. Ensuite, l'image devient "verte"; les visages sont verdâtres etc ...
Curieusement ceci n’apparait pas tout le temps.
J'ai ouvert l'ampli qui n’était plus sous garantie a 15 jours ... et ajouté 2 ventilateurs de Pc car je trouvait qu'il chauffait énormement.
Le problème s'est passé pendant presque un mois ... et il revient ...

Je n'y comprend plus rien ...
Merci de votre aide à l'avance.

Bonjour,

Est-ce que le problème est le même sur toutes ses entrées et toutes ses sorties ?

Clt,
brelect.fr 7148 pts — PRO le 07 juin 2016 - 12h10

Le problème existe sur toutes les entrées (Bluray, PS4, box orange)
Je n'ai pas testé les sorties. en même temps je n'ai pas d'autre télé ...

Ce qui m’exaspère le plus , c'est que ceci va se produire pendant 15 jours puis disparaitre puis réapparaitre sans raison .

Une idée ?
spot 3 pts le 07 juin 2016 - 14h12

Même si vous n avez qu'une seule TV, vous avez plusieurs sorties.
Il serait intéressant de tester les autres sorties en débranchant le TV pour la mettre sur une autre HDMI ou RCA ...

Clt,
brelect.fr 7148 pts — PRO le 07 juin 2016 - 14h31

Répondre/Commenter