KITCHEN CUISEUR ULTRA RUBIS il chauffe mais le moteur du mélangeur ne démarre pas

Marque : Kitchen cuiseur

Modèle : kKITCHEN CUISEUR ULTRA RUBIS

Année : 2012

Question posée par Martin 1 pt Le 09 Nov 2016 - 18h55 —

Bonjour,
J'ai un kitchen cuiseur ultra rubis .
Le moteur ne démarre pas lorsque je veux mélanger .
il chauffe c'est tout

Bonjour, pouvez-vous nous donner la référence exacte qui se trouve probablement sur une petite étiquette sous l'appareil.
Cordialement
omega7 29345 pts le 10 nov 2016 - 16h20

bonjour à vous tous,
Mon robot kitchen cuiser expert HA 3477(+:- 2014) présente la même panne. Il chauffe mais le batteur ne fonctionne plus. Dès branchement sur secteur le voyant rouge clignote
Pouvez-vous me dire si une solution à cette panne existe ?
Très bonne journée à vous et merci BEAUCOUP ...
Jean-Louis
jlou33110 3 pts le 01 mar 2018 - 11h14

Niveau : Débutant-e

Proposition de Jonatan 5 pts

Le 28 Oct 2018 - 20h19

Outils : Rien ou petit tournevis

 

Solution : Bonjour,
J'ai eu le même problème pensant à une panne.
Vérifiez que la " trappe d'extrémité du robot " rouge est bien placée ou que le blender est bien enclenché.
Il y a en effet un contact de sécurité sur le haut du blender dont dépend l'alimentation du moteur (petit morceau de plastique qui s'enfonce lorsque l'on place la trappe rouge ou le blender).
En attendant de retrouver la trappe rouge, j'ai résolu mon problème en enfonçant et en coinçant le petit bout de plastique (du contact de sécurité). Tout retourne, mais attention à la sécurité ! ;-)

Précautions : rien de spécial

Répondre/Commenter