Plaque induction smeg 42016 fonctionne partiellement

Marque : SMEG

Modèle : Spa 42016

Année : 2008

Question posée par Kristof94 9 pts Le 28 Nov 2016 - 16h44 —

Bonjour à tous les réparateurs
J'ai ma plaque induction trois feux qui ne fonctionne que sur deux.
La troisième, lors de la pression sur les boutons tactile rien ne se passe. En insistant plusieurs minutes, la plaque sonne non stop mais les deux autres feux fonctionnent.
Disjoncteur à été coupé 1 heure, la plaque sonne si on essais de mètre la troisième en route.
Je ne sais pas quoi faire, j'ai besoin d'aide.

MERCI d'avance pour votre aide.

Bonjour.
Avez vous essayé de refaire la manœuvre avec ou sans récipient?
Si vous mettez en route un autre des foyers sans récipient, la plaque réagit-elle pareil ?
Si c'est le cas il va falloir ouvrir la bête car il y aurait un détecteur de présence sous chaque foyer dont un serait HS.
yannick77 6458 pts le 28 nov 2016 - 17h26

Bonjour Yannick 77 merci beaucoup pour votre réponse.
Avec ou sans récipient le troisième feux ne repond, on appui sur le bouton de marche, il n'y a aucun affichage ni bruit, la plaque est muette. Les deux autres fonctionne nt normalement.
Kristof94 9 pts le 28 nov 2016 - 18h34

Bonjour,

Inversez les 2 platines de puissance (repérée 72061 sur la doc) pour vérifiez si c'est bien celle-ci qui est en panne.

Voir la photo de la pièce par le lien suivant :
http://www.brelect.fr/index.php?page=produits.inc.php&code=691650836

Voir la vue éclatée de votre appareil :
http://www.brelect.fr/ve/SE2631ID1.pdf

Tenez-nous informé des tests que vous avez effectués ou de la panne que vous avez trouvée.

Clt,
brelect.fr 7194 pts — PRO le 28 nov 2016 - 20h02

Bonjour brelect,
Merci pour votre solution, je vais suivre votre proposition je veux faire sa en prenant mon temps je pourrais le faire jeudi ou vendredi, bous tiens au courant de l'évolution des la modification faite. La plaque marchant encore au 2/3 je ne peut le faire de suite il faut bien manger chaud.

A bientôt merci encore
Kristof94 9 pts le 29 nov 2016 - 18h30

Bonjour, comme promis des nouvelles :
J'ai démonté la plaque à induction. J'ai regardé les deux platine de puissance, elles sont parfaitement identique, aucun défauts de soudure aucun composant grillé en tout cas de ce qui est visible. Lors de l'inversion des platines, le feux qui ne fonctionnait plus refonctionne parfaitement. Les deux ne fonctionnait plus. J'ai donc remis comme j'avais trouvé. Deux feux sur trois fonctionnent, la plaque de puissance droite est défectueuse, que faire?
Merci
À bientôt, Cordialement

 
Kristof94 9 pts le 01 déc 2016 - 13h20

Bonjour,

Servez vous de la platine qui fonctionne pour tester les composants de la platine HS.

Clt,
brelect.fr 7194 pts — PRO le 01 déc 2016 - 13h30

Bjr, pour tester les platines je dois débrancher les pièces 72071 et 72072 des platines?, le teste se fait obligatoire la plaque alimentée en électricité ?
Sur la platine il y a une plaque qui empêche d'avoir accès aux composant en dessous, comment faire? Il y a t-il un composant à surveiller en premier?
Merci
Kristof94 9 pts le 01 déc 2016 - 14h20

Répondre/Commenter