Lave-vaisselle Fagor ljf 023 plus d'affichache en face avant

Marque : Fagor

Question posée par pascalou87 1 pt Le 07 Jan 2012 - 13h56 —

Mon lave-vaisselle Fagor ljf 023 ne fonctionne plus: il y a bien du courant qui arrive mais le tableau de bord en devanture de l'appareil n'affiche plus rien. J'ai démonté l'appareil pour voir s'il n'y avait pas un fusible de grillé, je n'ai rien vu, les plaques électronique sont nickel, pas de traces de brulures.
Ce lave-vaisselle a trois ans et la panne à eu lieux avant Noël 2011

Niveau : Expert-e

Proposition de -Nanard01- 693 pts

Le 07 Jan 2012 - 20h43

Outils : Multimètre et une loupe

Solution : Bonjour,

les fusibles ne sont que rarement ressemblant au fusible verre classique
http://www.discount-marine.com/img/img_produit/500x375/produit_5852.png

Ressemblant a un transistor
http://img.directindustry.fr/images_di/photo-g/fusible-pour-circuit-imprime-134608.jpg


ressemblant a un condensateur
http://www.directindustry.fr/prod/omega-fusibili/fusibles-pour-circuits-imprimes-29067-134608.html

ressemblant a une résistance
http://img.directindustry.fr/images_di/photo-g/fusible-miniature-128589.jpg

A moins qu'un câble soit mal connecté vous avez raison de chercher un fusible défectueux.
Regardez si vous voyez un composant sur lequel il y aurait inscrit une valeur en Ampère (A) ou milliampère (Ma). si vous trouvez se symbole dessus:
http://server2.tracepartsonline.net/PartsDefs//Production/CEI_IEC/10-01092010-085677/pictures/10-01092010-085677L.gif

testez le au multimètre (ohms) de préférence en le dessoudant d'un coté.


Cdlt

Précautions : travailler hors tension

Répondre/Commenter