Tambour bloqué lave-linge Whirlpool AWE 6511

Marque : Whirlpool

Modèle : AWE 6511

Question posée par yr 15 pts Le 30 Sept 2017 - 20h02 —

Bonjour,
Le tambour de mon lave-linge est complètement bloqué même manuellement je n'arrive pas à tourner le tambour. j'ai essayé de lancer un programme ça peine à se lancer (bruit inhabituel) et cela fini par s'arrêter avec le voyant service qui s'allume en rouge. Le programme vidange qui se fait jusqu'au bout (tous les voyants restent verts) ne permet même plus d'évacuer l'eau rester coincé dans le tambour avec les vêtements.

Merci pour votre aide.

Vr bonjour
Si vous ne souhaitez pas "cramer" le moteur cesser de tenter de le faire tourner électriquement
Normalement en débranchant la prise la sécurité porte devrait s.'annuler en libérant le verrou
Ensuite vous déposez un des panneau pour pour accéder à l'entraînement moteur cuve
Si c'est une courroie , tombez la et voyez si le tambour tourne plus facilement
Avez vous tenté de le tourner dans les deux sens ?
Pour évacuer l'eau deux possibilités la première par gravité en abaissant le tuyau de vidange le plus bas possible dans un baque pour récupérer la flotte , la seconde en débranchant la machine puis la pompe de vidange de son alimentation interne , deux fils à retirer et vous alimentez la pompe en direct grâce à un branchement réalisé par vos soins avec un câble annexe
Bien amicalement
Xavier
X # Johnny Hallyday 12231 pts le 30 sept 2017 - 20h44

Bonjour Xavier,

Oui j'ai tourner le tambour dans les deux sens c'est complètement bloquer. Il faut du coup que je dévisse la plaque arrière (grise) de mon lave-linge pour pouvoir accès au tambour c'est bien ça?

Merci
yr 15 pts le 01 oct 2017 - 10h47

re-bonjour,
Pour vous signaler que j'ai réussi à accéder à l'intérieur, j'ai ôter la courroie (élastique noir) mais c'est toujours bloquer, dois-je dévisser le gros cercle gris?

Merci

 
yr 15 pts le 01 oct 2017 - 12h08

Je vous mets une photos, on a tout démonter impossible d'avoir accès au tambour. Le caoutchouc gris de protection ne part même après avoir dévisser tous les écrous qui l'entoure (sur la photo on voit encore les écrous). Un vrai casse-tête. quelqu'un a-t-il une solution ou le mieux est de la jeter et en acheter une autre?

Merci

 
yr 15 pts le 02 oct 2017 - 16h43

Bonsoir d'après ce que je peux voir la cuve semble déformée. Je pense que le croisillon de maintien du tambour est cassé et bloque tout dans la cuve. Démontez tout les boulons autour de la cuve pour retirer le fond maintenant les roulement de guidage et l'axe du tambour...
Cdlt
omega7 22739 pts le 02 oct 2017 - 19h06

Répondre/Commenter