Panasonic plasma TH-42PZ8EA , ecran noir mais affiche le menu

Marque : Panasonic

Modèle : TH-42PZ8EA

Année : 2008

Question posée par Jakemerou 4 pts Le 19 Mai 2018 - 20h01 —

Bonjour,
ma télé Panasonic de 2008 TH-42PZ8EA n° FF-8613351 s'est arrêtée un soir d'orage, rien n'a disjoncté dans la maison mais ma box tv et ma télé ne fonctionnaient plus.

Il est apparu sur l'écran une bande sur le coté en mode AV (qui n'existait pas avant, rien n'est connecté), mais pas en hdmi.
Le menu reste disponible et la diode devant la télé rouge passe au vert quand on l'allume.

J'ai ouvert le panneau arrière et j'ai aspiré la poussière avec un aspirateur et un pinceau doux, j'ai tenté de reconnecter quelques connexions, (toute alimentation débranchée évidemment). Sans trop savoir lesquelles, je suis plus spécialisé dans les pompes à chaleur et les TV me sont un peu inconnues.

Je l'ai rebranchée, mais le miracle ne s'est pas produit, elle reste sans reception d'image en hdmi.

Je peux changer une carte, mais je ne sais pas laquelle.
Merci de m'aiguiller si vous avez une idée.

 

Bonjour à tous, un petit up pour dire que ma tele plasma panasonic reste en panne.
Pensez vous que c'est grave ?
Sinon je veux bien prendre le risque de tenter de changer quelques cartes, même à fond perdu,(je veux dire sans garantie de fonctionnement).
Déjà, je pense que ce n'est pas l'alimentation , elle affiche toujours le menu.
J'y branchais une box TV et un ordi en HDMI (qui marchent bien sur une autre tv), et je n'ai plus qu'un écran noir.
En mode AV, je n'ai que cette bande colorée sur le coté, (que je n'avais pas avant, rien n'est connecté).
Merci pour votre attention.
Jack
Jakemerou 4 pts le 03 juin 2018 - 09h26

Répondre/Commenter