Perforateur fonction 3 sec puis s’arrete

Marque : Hilti

Modèle : TE 6 A36

Question posée par Christophe8306 3 pts Le 16 Juin 2018 - 12h04 —

Bonjour,
Sur un ancien perfo à batterie hilti te6 A36, quand j’appuie sur l’interrupteur il marche 3 secondes puis s’arrete, alors je relâche l’interrupteur et je rappuie il remarche 3 secondes puis s’arrete ainsi de suite ....du coup c’est un peu long pour percer un trou
Je n’ai pas trouvé de panne similaire sur les posts, ou puis je commander les pièces de rechange hilti .

testez votre charge de batterie puis ou chargeur ou batterie jina 4687 pts le 16 juin 2018 - 14h09

Merci bcp je vais investiguer du côté de la batterie et du chargeur Christophe8306 3 pts le 17 juin 2018 - 10h42

Bonjour j’ai le même soucis avec mon perforateur les batteries sont très bonnes il marche sur le même identique mais sur un des perforateur il ne fonctionne une seconde ou deux et il me dit que la batterie est HS Couvreur 4 pts le 24 jan - 21h06

bonjour
si vous avez mis les batteries de l'autre perfo, et qu'elles sont de puissance identique on dirait un problème d'alimentation
moi je nettoyerais le perfo surtout si vous avez bricolé du plâtre ensuite je vérifierais la connexion de la batterie, puis à partir de la gâchette et enfin l'arrivée au moteur
jina 4687 pts le 25 jan - 13h56

Oui les deux batteries sont identiques j’ai démonté essayer de faire un nettoyage partout mais en faisant quelques recherches je pense que l’appareil a dû se mettre en sécurité mais comment le savoir Couvreur 4 pts le 25 jan - 14h45

Répondre/Commenter