Lave Vaisselle Electrolux ASI64010W [intégrable] fait disjoncter le courant

Marque : Electrolux

Modèle : ASI64010W

Question posée par Tchoudoux 16 pts Le 22 Aoû 2018 - 10h20 —

Bonjour,
Mon LV a plusieurs anomalies:
Chronologie des erreurs et manipulations:
1. Il s'est mis en arrêt en plein milieu d'un cycle, avec les voyants suivants, simultanément:
- "programme en cours" qui clignote en permanence
- l'indicateur "fin de programme" qui clignote à 3 reprises
La notice indique (ainsi que le SAV Electrolux au téléphone) que le LV s'est mis en sécurité, qu'il n'y a pas de bouton de "reset", hormis de le débrancher pendant 1 heure.
2. J'ai éteint puis rallumé le LV (bouton ON/OFF)
=> même symptôme: il affiche d'abord le programme en cours, puis, au bout de quelques secondes, revient au point 1.
3. J'ai essayé plusieurs fois cela (point 2.) mais toujours le même problème.
4. J'ai débranché pendant 4 heures, puis réessayé, mais toujours le problème point 2.
5. Je l'ai éteint, débranché, puis vérifié l'arrivée d'eau (OK), vidé l'eau résiduelle, vérifié le filtre (OK), démonté les parois et retourné le LV, vérifié les durites (OK), débranché quelques connexions accessibles et les ai rebranchées, bref, tout semble OK et très "clean". Je joins quelques photos.
6. après remise en place, démarrage, j'ai appuyé simultanément sur les 2 boutons sous "ANNUL", afin d'annuler le programme en cours: effectivement, il s'est bien annulé (tous les voyants s'allument).
7. redémarrage, choix d'un programme, et, au bout de quelques secondes, le LV fait disjoncter le courant.
8. dorénavant, en essayant à plusieurs reprises, il disjoncte systématiquement (quand je lance un programme, sinon, non). J'avais pourtant vérifié toutes les connectiques que j'avais "touchées", si si, elles étaient toutes correctement remises.

Le LV a au moins 5 ans (il était déjà là quand on est arrivé il y a 5 ans).

Bref, là, je suis bloqué sans solution.
Pouvez-vous m'aider ?
Merci,
Tchoudoux.

 
Nous réparons vos appareils gros électroménagers Electrolux à domicile dans toute la France.
Forfait réparation à partir de 99€
Intervention garantie 3 mois. Pièces d’origine certifiées
01 85 53 38 56 (prix appel local)
SPONSORISÉ

bonjour
ça continue ...les problèmes
la 4ième photo n'est pas nette... il y a eu un problème , mal distingué, cramé ou fuite?, même petite à cet endroit c'est impardonnable
tirez la plaque et nettoyez en espérant qu'il n'y a rien de grave et de conséquence sur une carte,

remarque: le LV vous a été laissé par l'ancien locataire ou vous êtes en "meublé" avec détails de l'électroménager sur le bail?
jina 4720 pts le 22 aoû 2018 - 14h17

Merci pour vos retours.
Oui (et j'ai encore un autre LL qui a 2 anomalies non bloquantes, dont je parlerais plus tard).
Je ne suis pas sûr de comprendre vos recommandations.
Vous parlez de la photo 4: c'est le bandeau de commande retourné.
n'est-ce pas plutôt la 5 que vous vouliez parler ? (qui est un zoom du coin inférieur droit de la 6 ?)
Dans les 2 cas, je ne comprends pas ce que veut dire "enlever la plaque".

Pour le bail, non, pas de possibilité de prise en charge (je suis propriétaire), et pus de garantie non plus.

Cordialement,
Tchoudoux.
Tchoudoux 16 pts le 23 aoû 2018 - 10h24

bonjour
oui c'est la 5 je n'étais pas allée sur la flèche de gauche et je n'avais pas vu la 1
tirer la plaque pour dégager le moteur et voir aussi à l'intérieur de cette plaque s'il n'y a pas de traces d'eau , je ne suis pas pro c'est une simple déduction par rapport aux traces sur le moteur
ce n'est peut être pas le côté arrivée des fils mais si cela rentre sur l'induit le résultat sera le même
quand j'ai un doute sur par exemple le collier d'une durite je met une feuille de sopalin si elle s'humidifie il y a un problème même infime qui peut s'amplifier si vous sollicitez à reprises successives

avez-vous regardez à quoi correspond la panne sur "le site que je vous ai donné" pour votre LL

si cela donne risque de fuite ou problème de débordement le LV se mettra en sécurité et vous devrez vérifier le risque de fuite , l'anti débordement et ...la connection carte si le reste est fonctionnel
jina 4720 pts le 23 aoû 2018 - 11h04

https://forum.adepem.com/depemdocs/ELECTROLUX/ASI64010W%20mode%20d'emploi.pdf

vous avez trouvez ceci donc voyez avec omega s'il peut vous aider, dans top contributeur pour vérifier l'anti débordement si vous n'avez pas de fuite réelle
page 34
● le voyant du programme en cours
clignote en permanence,
● l’indicateur de «fin du programme»
clignote à 3 reprises,
Le système de sécurité antidébordement
s'est déclenché.
● Fermez le robinet d’arrivée d’eau et
contactez le Service Ap
jina 4720 pts le 23 aoû 2018 - 11h21

Bonjour,
De retour parmi vous.
Merci pour votre réponse, cependant, le lien pointe sur la notice du lv font j'avais déjà donné l'extrait dans une des photos.
Cependant, ça, c'était avant !!
Maintenant, comme expliqué dans mon post initial, je peux plus faire aucun test, car la mise en route du lv, quelque soit le programme, fait disjoncter le fusible général du compteur électrique.
Appareil remis à Darty pour devis.
En attente de leur retour...
Cordialement,
Tchoudoux.
Tchoudoux 16 pts le 04 sept 2018 - 20h58

Bonjour Tchoudoux,
Avez vous solutionner votre panne de disjonction?
Merci pour votre réponse.
Démolis 5 pts le 04 mar - 12h17

Répondre/Commenter