Lave linge LG F74481WH ne s’allume plus

Marque : LG

Modèle : F74481WH

Année : 2012

Question posée par Lolo06 19 pts Le 01 Jan - 20h51 —

Bonjour à tous,

Tout d’abord, bonne année à tous.
Hier, alors que nous avions programmé une lessive, nous avons eu la surprise de trouver notre appareil éteint sans possibilité aucune de le rallumer.
Nous avons contrôlé le tableau électrique et la prise qui ne présentent pas d’anomalies.
Du coup, nous avons testé le circuit électrique dans l’appareil.
Avec un voltmètre, nous avons vérifié le courant dans une plaquette sur le côté arrière droit de l’appareil, où il y a une gosse bobine entourée de cuivre (transfo?) jusqu’au boutons (Power) situés à l’avant.
Dans ce circuit le courant arrive en 230V.
Auriez-vous une idée du soucis, et une éventuelle solution à apporter?
Merci à tous ceux qui pourront aider ;)

bonsoir
Si le secteur 230v est présent et tout est éteint c'est que la ligne Hte tension de l’alim sur la carte de contrôle est hs sans doute suite à un pic de surtension secteur
la grosse bobine est sans doute une partie du filtre anti parasites situé en amont de la carte.
la solution : identifier les composants HS sur la carte de contrôle puis les remplacer sauf que sur la plupart des machines Coréennes les composants de la carte sont noyés dans une résine époxy transparente rendant tout réparation difficile voire impossible...... obligeant le client en cas de panne à remplacer la carte déficiente !!
bien cordialement
mamigas
mamigas 3730 pts le 01 jan - 21h17

Bonsoir,

Merci pour votre aide.
Quand vous mentionnez la carte de contrôle, vous parlez des cartes de façades, où il y a les boutons de température etc...?
Celle du bouton Power est accessible, la seconde est effectivement moulée avec une résine transparente rendant tout test impossible car aucun accès aux composants.
Visuellement aucun n’a l’air grillé ou fendu...
Je suis perdu...
Lolo06 19 pts le 01 jan - 21h40

Personne n’a de solution? Lolo06 19 pts le 02 jan - 17h58

BONSOIR ,,
1/ la carte de façade n'est PAS la carte de controle ce sont la ou les cartes affichage
2/ la carte de controle est celle sur laquelle arrive le secteur 230v après passage sans doute par le filtre anti parasites elle est dans la machine
3/ dans la mesure où les composants sont noyés dans de la résine je considere que c'est irréparable et n'ai pas investi de temps pour relever les schémas puis analyser le fonctionnement
je ne peux en dire plus c'est sans doute réparable à condition de consacrer un temps fou ne serait ce que pour enlever cette satanée résine
cordialement , BONSOIR

dernier point
la solution ? remplacer la carte défaillante par une neuve disponible aupres du SAV de la marque quoique, une machine de 2012 tout sera fait pour vous dissuader de réparer et d'opter pour l'achat d'une machine neuve ; c'est aberrant mais c'est comme ça !
mamigas 3730 pts le 02 jan - 18h25

Merci.
Désolé je n’y connais rien, ce n’est pas du tout mon domaine.
Mais d’un point de vue écologique, je préfère réparer.
Je vous joins une photo.
Pouvez me confirmer que c’est de cette pièce dont vous me parlez?

 
Lolo06 19 pts le 02 jan - 18h44

re bonsoir,
La photo est , à mon avis , celle du filtre anti parasites et pas celle d'une carte de controle qui est beaucoup plus grande que ça et avec un tas de connecteurs qui arrivent dessus
sur cette photo on voit sur la gauche l'arrivée secteur avec la terre ( fil jaune vert) puis la double bobine couplée et les condensateurs de sécurité et sur la droite la sortie du filtre avec un fusible ; testez le des fois que ??
bonne soirée
mamigas
mamigas 3730 pts le 02 jan - 18h54

On ne peut pas le tester car il est noyé dans cette fameuse résine...
Mais si le 230 arrive et sort de cette plaquette, c’est que tous ces composants fonctionnent non?
Lolo06 19 pts le 02 jan - 18h57

re bonsoir,
certes certes si vous avez du 230 entre le fil bleu et marron de droite qui est la sortie filtre il fonctionne !

sauf que c'est le filtre antiparasites et que la panne est sur la carte de controle car c'est elle qui fabrique les sources basse tensions qui semblent faire défaut
bonne soirée
mamigas 3730 pts le 02 jan - 19h08

J’ai trouvé la carte (enfin je crois!).
Testé ce matin par mon beauf’, apparemment rien ne poserait soucis.
Pour vous, ça ne peut pas provenir des cartes d’affichage?

 
Lolo06 19 pts le 02 jan - 19h24

Je crois que vous avez vu juste...
Sur cette photo, on dirait que la pièce à côté du cylindre noir est cassée à sa base et le bas brunit sur la carte...

 
Lolo06 19 pts le 02 jan - 19h31

Répondre/Commenter