Problème carte électronique séche Linge Bosch WTE86301FF

Marque : Bosch

Modèle : WTE86301FF

Année : 2007

Question posée par bounty26 3 pts Le 08 Fév - 22h30 —

Bonjour,
Je suis nouveau sur ce forum et souhaiterais si possible votre aide.Je rencontre un problème venant je suppose de ma carte électronique.La pompe de relevage ne remonte pas l'eau du condenseur qui reste dans le petit bac de retenion où se trouve l'aspiration pompe.
Remplacement du convertisseur TNY266PN.
Le bac sous le condenseur est propre.
La pompe est neuve.
Lorsque j'actionne le petit flotteur qui donne l'ordre de démarrage de la pompe rien ne ce passe....J'ai testé la pompe en branchement direct elle tourne parfaitement.
Je pense que le flotteur envoit bien l'ordre à la carte , mais la carte ne renvoit pas l'ordre au 230v de démarrer la pompe..
Ma question est la suivante ,es ce qu'il y aurait une personne qui saurait ou se trouve le "module" de commande de la pompe sur la carte ...ou qui aurait une solution.
Merci d'avance.
Cordialement

Bonjour,
Merci pour votre réponse, ma carte est une 341 029 05 elle est très ressemblante à la photo que vous avez mise....j'ai vérifié les soudures mais à première vue rien n'est dégradé...,je vais tester sur la carte en tension pour voir si il y a du courant passant ,de plus j'ai a nouveau le défaut F11 qui est revenu, il n'y a pas d'eau dans le bac inférieur, le convertisseur a peut être relâcher...
Je crois que mon sèche linge a fait son temps depuis 2007 c'est pas trop mal...je vais lui donner une dernière chance.....
Merci encore pour votre réponse.
bounty26 3 pts le 09 fév - 18h05

Répondre/Commenter