Lave-vaisselle Electrolux ne s'allume plus (réparer carte electronique ?)

Marque : Electrolux

Question posée par Cyril Mocquant 5 pts Le 09 Juin - 17h04 —

Bonjour,

Ce matin, impossible de mettre en service le lave-vaisselle, alors qu'il a fonctionné 2 jours avant.
Il s'agit d'un modèle ESF66080WR (type 911D2161A2) de la marque Electrolux.
Aucun voyant allumé, ni affichage, bien que le LV soit sous tension (testé au connecteur JA de la carte).

Le conctact de fermeture de la porte est opérationnel (test Ohmètre hors tension).
Après démontage du bandeau avant voici la photo de la carte électronique.
La résistance R70 a chauffé... la mesure de sa résistance est nulle.
Pourriez-vous m'aider en m'indiquant les contrôles à faire, les éventuels composants à changer et la méthode à suivre, s'il vous plaît ?

Cyril

 
Nous réparons vos appareils gros électroménagers Electrolux à domicile dans toute la France.
Forfait réparation à partir de 99€
Intervention garantie 3 mois. Pièces d’origine certifiées
01 85 53 38 56 (prix appel local)
SPONSORISÉ

Bonjour,
Je confirme que le LV est bien alimenté mais finalement, j'ai un doute sur l'alimentation de la carte électronique (connecteur JA).
Cyril Mocquant 5 pts le 11 juin - 19h38

Bonjour,

, merci pour le commentaire (avec les instructions de mesure, commentaire qui semble avoir "disparu" du site...).

J'ai enfin pu effectuer ces mesures sous tension, avec J3 en point de référence...
J1 : 270v
C24 : 240v (idem pour T1, U3, DS9 et TRSB1) au lieu de 325v

Pour les mesures basse tension, si le point de référence est toujours bien J3 (mais j'ai un doute)...
D10 et C30 : 240v au lieu de 8v
L1 et C31 : 240v au lieu de -5v

Cordialement
Cyril Mocquant 5 pts le 07 juil - 16h09

Répondre/Commenter