Service Unavailable

The server is temporarily unable to service your request due to maintenance downtime or capacity problems. Please try again later.


Apache/2.4.41 (Ubuntu) Server at elasticsearch.commentreparer.com Port 80
Odeur de brulé + Bruit pas normal en tournant le tambour SHARP

Odeur de brulé + Bruit pas normal en tournant le tambour SHARP

Marque : Sharp

Modèle : 7kg

Question posée par

Bonjour, Je possède une machine à laver Sharp 7 kg (pas de panneau arrière), Depuis quelques jours, elle commençait à faire un bruit pas normal à chaque tour, le bruit n'est pas dès que je le tourne, mais si je dois placer ça comme une horloge, ca fait le bruit à chaque 12h .

Malgré ca je continuais de laver, mais à un moment donné une forte odeur de plastique brulé commençait à monter, et la salle de bain était rempli de fumée... J'ai tout de suite arreté la machine puis débranché.. Aujourd'hui j'ai décidé de la démonter. Je ne remarque pas de durite brulé, et le bruit quand je tourne vient du moteur, c'est clair. La courroie aussi à l'arrière du tambour est en bon état, la machine n'est pas très vieille non plus, 1-2 ans max. Le problème vient du moteur... J'ai hesité sur les balaies à charbon, mais je sais pas si une rupture des balaies à charbon peuvent faire ce bruit.

J'ai besoin de votre aide SVP
Merci

Bonjour soit effectivement cela provient des enroulements moteur, ce serait étonnant si l'appareil est récent mais pas impossible mais plutôt je pencherais pour un soucis sur les roulements du tambour qui désaxent le tambour et donc frottement sur la cuve en PVC d'où émission de fumées.....
Par contre sans les références de la machine impossible de vous aider;..
Cdlt

Merci de votre réponse, quand vous parlez de roulement du tembour, vous parlez de quoi exactement ? Je ne m'y connais pas trop malheureusement. Et il n'y a pas de panneau arrière, ce qui rend plus difficile la vue

Voici le modèle : ES-FA7123W2

Bonjour comme l'indique la vue éclatée dispo ici
https://pieces-detachees.sogedis.fr/marque-SHARP-reference-ES-FA7123W2-CH+ES.FA7123W2.CH+ESFA7123W2CH.htm
Effectivement il n'est pas possible de démonter le panneau arrière tout se passe par l'avant...
Les roulements guident le tambour en inox dans la cuve, ils sont généralement au nombre de deux.
et sont remplaçable sur ce modèle, si c'est bien l'origine de la panne.
Cordialement

D'accord, donc la pour être sur que ça vient des roulements, je le démonte ? Faut-il démonter le tambour (j'espère pas) . Et je ne trouve pas la pièce sur le site. Une estimation du prix du ou des roulements qu'il faut ?

EDIT : je viens de voir que le roulement se trouve à l'arrière du tambour... or le bruit quand je tourne le tambour vient vraiment du moteur..

Bonjour faites tourner le tambour à la main si vous entendez et sentez les roulement émettre un son bizzare le problème provient de là sinon c'est effectivement le moteur dans tous les cas pour atteindre l'un et l'autre il faut sortir la face avant et donc démonter le joint de tambour, démonter le plateau supérieur, puis retirer le bandeau électonique de commande pour ensuite sortir la cuve et le moteur...
Cdlt

D'accord c'est pas un problème le démontage, mais concernant le bruit, Quand je tourne le tambour, le bruit vient clairement du bas, du moteur. Je n'entends rien à l'arrière du tambour.. Du coup c'est pas les roulements non ? Vu qu'ils appartiennent au tambour. Une idée ? N'oublions pas l'odeur aussi.. forte odeur de caoutchouc brulé, qui est resté 3 jours au moins..

EDIT : Je peux vous envoyer une vidéo par mail si ça vous va.

Bonjour en fait il faut déterminer d'où vient précisément le problème il n'y a pas 50 solutions soit effectivement le moteur a un souci ce qui serait surprenant mais pas impossible pour un appareil très récent, soit le soucis provient des roulements du tambour et même remarques. Quoi qu'il en soit il faut retirer la face avant comme l'indique la vue éclatée pour pouvoir accéder aux différent organes plus facilement. Cordialement

D'accord, mais l'appareil à 2 ans je penses, oui c'est ca.. Du coup on peut le considérer comme récent ? Et comme j'ai dis le bruit vient clairement de en dessous du tembour, càd vers le moteur. Vous me conseillez de démonter et de voir si c'est le roulement ? Voir s'il est rouillé ? S'assurer que le bruit vienne pas de la ?

Ou bien juste démonter le moteur par le bas ? (je sais pas si c'est possible).

Bonjour alors écoutez je vais être clair. Que ce soit le moteur ou les roulements du tambour, il faut démonter la face avant pour les atteindre, comme l'indique clairement la vue éclatée. Sans cela il vous sera impossible de déterminer précisément la panne....C'est la seule solution....
Par ailleurs récent ne veux pas dire garanti, si il a plus de deux ans il n'est plus garanti, si il a moins de deux ans il est encore garanti ce n'est pas approximatif...
Cdlt

J'ai déjà démonté la face avant.. j'ai le tambour et le moteur à vue d'oeil.

Et la garantie n'est plus valabe, quand je parlais de récent.

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question