Probleme de chauffe sur thermomix TM5

Marque : Vorwerk Thermomix

Modèle : TM5

Année : 2016

Question posée par Pat43 1 pt Le 12 Déc 2019 - 00h29 —

Bonjour,
Mon TM5 affiche lors du démarrage 100 degrés et les lumières témoins sont rouge comme si l'appareil avait déjà monté en température. Toutes les autres fonctions sont ok.
L'appareil n'est bien évidemment plus sous garantie.
Je n'ai pas trouvé de solutions sur le forum
Merci à vous

Bonjour,
Symptôme arrivant souvent suite à un débordement de liquide à l'intérieur du thermomix causé par un mauvais vérrouillage du socle ou son oubli.
Un certain "Gauster Haus" sur Youtube indique pour remédier à ça une resistance CMS à remplacer sur la carte mère, mais il n'indique pas laquelle.
J'ai le même problème et cherche toujours une solution.
UnSurX 11 pts le 20 juin - 17h55

Bonjour,

J ai exactement le même problème, température directe a 100 degrés du coup toutes les preparations sui nécessitent moins de température ne marchent pas.
Je suis preneuse de toutes les informations
sylvie 2 pts le 22 juin - 17h36

j'ai eu ce probleme aujourdui que faire NOAH CABRAL 2 pts le 09 juil - 21h06

Bonjour,
Même problème chez moi après démontage, j'ai suivi un tuto de "Gauster Haus" https://youtu.be/j7_uNnXV9-0 en nettoyant la platine : sans succès.

Pouvez-vous partager le lien avec la résistance CMS ?
Merci
fsinatra 4 pts le 21 juil - 08h46


Voici le lien :
https://www.youtube.com/watch?v=vV30sdxppLI
UnSurX 11 pts le 21 juil - 10h24

Merci, la manip ne semble pas facile je vais rester comme ça pour le moment. fsinatra 4 pts le 27 juil - 08h50

Répondre/Commenter