Haier HTF-610DM7 congélateur OK mais frigo HS

Marque : Haier

Modèle : HTF-610DM7

Année : 2018

Question posée par Frederic 10 pts Le 26 Mar - 12h25 —

Bonjour,

Pendant quelques temps mon réfrigérateur a fait des "bruits de ventilateur" irréguliers :
on aurait dit qu'il essayait de se mettre en route, n'y parvenait pas, renonçait, recommençait après quelques secondes, n'y parvenait pas, etc...

Les bruits ont maintenant cessé, mais j'ai remarqué que la température du réfrigérateur augmentait puisque tous mes aliments dépérissaient
Après essais et diagnostiques téléphoniques et visuels par un ami frigoriste (mais qui ne connait pas les frigos ménagers, il ne fait que pour les pros) :
- Le compresseur fonctionne (on sent des vibrations quand on le touche)
- Le condenseur est propre et le ventilateur tourne correctement
- Les parties négatives fonctionnent (congélateur OK, et partie MyZone OK si utilisée comme congélateur)
- Les parties positives ne fonctionnent pas :
=> on peut régler la température du réfrigérateur mais la sonde affiche la température ambiante, et c'est effectivement la température constatée réellement dedans
=> si on utilise MyZone en réfrigérateur, ça ne fonctionne pas non plus (même problèmes que pour le réfrigérateur)

Avez-vous une idée de l'origine de la panne, et d'un moyen de la réparer ou de manipulations à faire pour confirmer l'origine ?

Bonjour,
j'ai exactement les mêmes symptômes, bruit de ventilateur hier, puis plus de froid dans la partie réfrigérateur depuis cet après midi.
Avez-vous eu une réponse ?
En période de confinement, rien est simple…
Merci beaucoup.
Stevencmoa 4 pts le 17 avr - 23h16

Bonjour, exactement le même problème sur HTF-610DM7. Alors à mon avis le froid est fabriqué pour la partie congélateur et ventilé pour la partie frigo. Je soupçonne ventilateur Hs ou j’ai aussi vu qu’il existe une résistance de dégivrage.. ce qui m’est déjà arrivé sur un autre modèle, autre marque, mais même principe, le ventilateur était pris dans la glace. Là je viens de le redémarrer après l’avoir coupé pendant 6 heures. A suivre... si vous trouver la raison ça m’intéresse (j’ai pas encore trouvé comment accéder à la ventilation, à mon avis derrière le bac à légumes) X6B 7 pts le 24 avr - 15h12

Ça ne pourrait pas être une sorte de mécanisme qui régule la quantité d'air froid à envoyer au frigo, un peu comme on mélange l'eau chaude à l'eau froide pour avoir de l'eau tiède, en fonction de la température que l'on sélectionne ?
Si ce mécanisme est HS du coup il n'y aurait pas du tout d'air froid négatif du congélo qui serait mélangé à l'air du réfrigérateur
Frederic 10 pts le 24 avr - 19h59

Bonjour,
Je l’ai laissé dégivrer 48h. Il semblerait en effet que cela vienne de la résistance ou d’un mauvais flux d’air qui empêche le dégivrage selon un spécialiste. Pour ma part, il y avait beaucoup de poussières et poils de chats à l’arrière. Nous avons 5 chats dont un qui s’installe juste à côté...
Si c’est la résistance le bruit de ventilateur devrait reprendre d’ici un à deux mois et dans ce cas une intervention sera nécessaire.
Bonne soirée
Stevencmoa 4 pts le 24 avr - 20h10

bsr apparemment le compresseur est bloqué le klixon se met en sécurité, en secours(à l’arrache) quand le compresseur ronronne donnez un coups de pied sur celui ci 1X sur 2 il va redémarrer mais le compresseur est fatigué DOM maeva 2010 pts le 24 avr - 23h54

Bon ben pour ce qui me concerne c’était bien et correctement pris dans la glace dans la partie arrière du frigo. Malgré l’avoir laissé débranché 6 heures porte ouverte ça a de loin pas suffit pour faire fondre. Je pouvais pas laisser plus longtemps congel plein oblige.
Donc j’ai tout démonté !!
Une fois la glace fondu tout est à nouveau ok.

 
X6B 7 pts le 25 avr - 09h51

Pouvez-vous m'expliquer comment vous avez fait pour démonter et accéder à cet endroit que l'on peut voir sur la photo Frederic 10 pts le 25 avr - 20h39

Tout sortir.
Les 2 bandes de chaque côté de l’éclairage sont justes clipsées (attention sonde à droite)
Ensuite 4 vise pour l’éclairage, puis quelques vis pour la partie basse.
Si vous avec de la glace dans la partie basse la sortir doucement.
Voilà
Bon courage, chez tout fonctionne à nouveau très bien.
X6B 7 pts le 26 avr - 11h27

Répondre/Commenter