Kitchenaid artisan qui "broute" et qui continue de ronronner à l'arret.

Marque : KitchenAid

Modèle : 5KSM150

Année : 2013

Question posée par

Bonjour à tous,

J'ai un kitchenaid artisan 5KSM150 qui me rend chèvre :
Suite à démontage pour nettoyage, il ne marchait plus.

Il ne marchait pas alors j'ai remplacé : Les charbons, la platine de commande, la "carte electronique filtre interférence", la platine de contrôle de vitesse.

Toujurs rien, jusqu'à ce que je me rende compte que j'avais mal inséré les charbons...Une vraie buse!!

Du coup, il fonctionne, mais par "a-coups", j'essaie tant bien que mal de rêgler la vitesse en vissant et dévissant la platine, au dos.
donc il broute, lorsque je change la vitesse sur le levier
De plus, il continue de faire un bruit 'ronronnement" , alors qu'il ne tourne plus, une fois qu'il est sur la posistion zéro.
Parfois, il ne repart pas, et lorsque je donne un coup sur le côté, il repart...
ça fait beaucoup, je sais,
Help!!!

Merci d'avance,
Louis

Bonjour Louis merci de faire une recherche sur le site car j'ai déjà donné la documentation technique à de nombreuses reprises et il n'y a pas plus tard qu'il y a trois jours...
Cdlt

Bonjour Omega7.
Merci de ta réponse,
J'ai effectivement vu que tu étais très actif sur le sujet.
J'ai cherché, mais je ne vois rien qui ressemble à mon problème...

J'ai téléchargé la doc, je l'ai traduite, j'ai testé ce qui peut l'être, nettoyé, revissé...mais j'avoue que là, je sèche...
Penses-tu que ce soit un probleme de reglage? le ressort qui part de la commande?
cdt,
Louis

d'ailleurs si ça peut être utile, je laisse ici la version traduite par google de ta documentation de base.

Documents à télécharger

 

Je remarque aussi des étincelles au niveau des charbons... peut-être sont-ils deffectueux? est-e normal?

Bonjour,
A tu trouvé une solution depuis le temps?

Salut,
Je l'ai renvoyé au SAV, et 160 euros plus tard, il est comme neuf.
Merci de votre aide.
Louis

Répondre/Commenter