C3 probleme feux AR

Marque : Citroën

Modèle : C3 1.4 HDI de 2007

Question posée par

Bonjour,
Le feux AR gauche de ma C3 de 2007 ne fonctionne pas, pas de stop, ni de clignotante.
J'ai contrôlé la masse tout est ok. Quand je prend la tension sur le feux je n'ai que 8V au lieu de 12V.
Merci de votre aide

bsr, faire un essai avec un fil "volant" du - de la batterie sur la masse de la carrosserie coté coffre, soit une cosse usée, ou un fusible défectueux à faire ce contrôle avant,,,

Niveau : Débutant-e

Proposition de

Outils : --------

Solution : Bonsoir,
Comme le souligne Dom, c'est un probleme de contact. En prime du contrôle de masse, il faut inspecter le connecteur électrique du feux, pour voir si de l'eau n'est pas rentré dedans, qui en entraîné une oxydation des contacts.

Si oxydation présente, nettoyage au WD40 et lime a ongle (carton ou métallique). Inspecter aussi les contacts au niveau du culot des lampes, et même traitement si oxydation présente.

Précautions : ------------

Niveau : Débutant-e

Proposition de

Outils : --------

Solution : Bonsoir,
Comme le souligne Dom, c'est un probleme de contact. En prime du contrôle de masse, il faut inspecter le connecteur électrique du feux, pour voir si de l'eau n'est pas rentré dedans, qui en entraîné une oxydation des contacts.

Si oxydation présente, nettoyage au WD40 et lime a ongle (carton ou métallique). Inspecter aussi les contacts au niveau du culot des lampes, et même traitement si oxydation présente.

Précautions : ------------

Répondre/Commenter