Réparé

Essorage ne démarre pas sur Miele Softronic W 3245

Marque : Miele

Modèle : Softronic W 3245

Année : 2009

Question posée par Francoisz 7 pts Le 23 Jan - 12h32 —

Bonjour,
J'ai un problème avec ma Miele 3245. L'essorage ne démarre pas, mais de manière erratique, parfois, c'est OK et parfois non. Ci-après une série des tests que je viens de faire :
Vidange/Essorage (pas de linge) – 15 min OK
Linge dans machine
Rinçage sans essorage – 12 min OK
Vidange/Essorage – 8 min OK
Rinçage/Essorage – 15 min OK
Vidange/Essorage – 8 min Pas OK ("Rinçage" clignote et affichage "_ _ _")
Vidange/Essorage – 8 min Pas OK ()"Rinçage" clignote et affichage "_ _ _"
Power off et ouverture porte
Rinçage/Essorage – 15 min OK
Vidange/Essorage – 8 min Pas OK ("Rinçage" clignote et affichage "_ _ _")
Power off et ouverture porte
Vidange/Essorage – 8 min Pas OK ("Rinçage" clignote et affichage "_ _ _")
Le filtre a été nettoyé, la pompe de vidange tourne bien - pas de crasse visible - l'eau, lors du vidange et lorsque l'essorage veut bien démarrer, se vide avec un bon débit.
Vous avez des idées ?
Merci
François

Bonsoir
Contrôler le pressostat, le petit tuyau en-dessous et la chambre de compression où arrive ce petit tuyau.
Bonne soirée
Gg 1516 pts le 23 jan - 20h58

Bonjour,
J'ai tout démonter et je n'ai vu nulle part un bouchage des tuyaux "de pression". Je les ai tous soufflé à l'air comprimé...
D'autres pistes ?
François
Francoisz 7 pts le 24 jan - 18h35

Tester le pressostat au multimètre pour voir si ses contacts réagissent bien. Gg 1516 pts le 24 jan - 19h02

La je cale un peu...
Le pressostat, c'est le truc rond avec un petit tuyau noir qui part du bas de la cuve ?
Le mien parait souder sur la carte électronique...
Francoisz 7 pts le 24 jan - 20h30

https://www.casimages.com/i/210124084925919641.jpg.html

Voici la chambre de compression à bien nettoyer et oui le pressostat et au bout du petit tuyau de la chambre de compression.
Gg 1516 pts le 24 jan - 20h42

Meilleure solution (choisie par le demandeur)

Bonjour
Finalement, c'était les charbons (et pas un problème de bouchage/pression).
La machine est remontée (j'ai pu retrouver où toutes les vis allaient et fonctionne parfaitement.
Coût de la réparation 6.8 € pour les charbons et 4.8 € de livraison depuis la France (SOS accessoi...) - 4 jours de délai-
Je ne compte pas mes heures, couché dans le garage, à tout démonter remonter.
Merci à tous
François
Francoisz 7 pts le 10 fév - 18h32

Bonsoir
Bien joué. Bon lavage. C’est bien d’avoir persévéré.
Bonne soirée
Gg 1516 pts le 10 fév - 20h19

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question