Frigo americain Beko fonctionne mais chataigne sur la "carrosserie"

Marque : Beko

Question posée par sboubaman 1 pt Le 11 Mar 2014 - 21h15 —

bonjour a tous je viens d acheté(e) en connaissance de cause un frigo americain Beko considéré hs
suite a déménagement l ancien proprio n arrivait pas a le redémarrer , il avait respecté les consignes de 24h mini
le différentiel claquai au bout de 20 sec puis il était obliger d attendre un certain temps sinon il ressautait directement
bref je rentre en le branchant mon bras glisse le long de la paroi et je sent que ça picote
ma terre doit être beaucoup moins sensible
il tourne impeccable sinon pas de code erreur
je pensait a la résistance de dégivrage
merci pour vos precieux conseils

Niveau : Débutant-e

Proposition de Eric 2486 pts

Le 13 Mar 2014 - 07h57

Solution : Bonjour,
Attention danger !! Manifestement, il y a un défaut d'isolement sur l'appareil, et il n'est pas raccordé a la terre, d'ou la châtaigne. Il y a danger d’électrisation car c'est le corps humain qui ferme le circuit vers la terre, et il est préférable de débrancher la prise..
Pour savoir d'ou viens la fuite, il faut débrancher, élément par élément, et faire des mesures.
Mais je le répète, il est dangereux d'utiliser un appareil comme ça, et il est tout aussi important de faire contrôler la terre chez vous, y compris les systèmes différentiels ...

Précautions : On ne le répète jamais assez, le 230v tue !
Débrancher l'alimentation avant travaux, et utiliser des outils isolés et en bon état.

Répondre/Commenter