Réparé

Réparer coupe herbe Bosch 26 ART LI

Marque : Bosch

Question posée par

Le coupe-herbe ne fonctionne plus. La batterie est chargée. j'ai démonté le carter morteur et testé le moteur avec une batterie moto de 12 volts, le moteur fonctionne.
j'ai branché un testeur au bout des 2 fils qui arrivent au moteur et quand j'appuie sur la gachette, je relève 19,6 volts. si je rebranche les 2 cosses au moteur et que j'effectue la même mesure, rien !!!
lorsque je teste la batterie au + et -, je relève seulement 13,4 volts !!!
je ne suis pas technicien bien sur et je m'étonne de la présence de 4 bornes sur la batterie ion lithium ?

Bonjour Alain :
Voici un lien qui devrait vous être fort utile pour devenir " un pro de la pile "
http://www.sonelec-musique.com/électronique_bases_batteries.html
Bonne journée - - - A +
Re - - - - Xavier

Il semble que la tension "s'effondre" quand elle est appliquée au moteur (batterie fatiguée?)
si vous avez mesuré cette tension nulle avec les cosses installées en appuyant sur la gâchette, la batterie a certainement des éléments HS et doit être remplacée.

Bonsoir,

Merci pour vos réponses, effectivement je n'y avais pas pensé mais ce serait un peu comme une batterie auto qui peut encore allumer les voyants du tableau de bord mais qui s'effondre dés que l'on sollicite le démarreur.
je vais revoir cela ce week-end.

Meilleure solution (choisie par le demandeur)

Finalement, j'ai démonté l'accu (3 vis accessibles et la 4éme masquée par un obturateur plastique à enlever avec la pointe d'un tournevis).
j'ai regardé les connexions et tout semblait normal, j'ai un peu remuer l'ensemble et tester avec une lampe témoin, cela fonctionnait !
une fois le tout remonté, le coupe herbe refonctionne, j'ai rien compris :(
un faux contact ?

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question