Réparer lave-linge combiné Candy alisé modele CWD 146 qui s’arrête toute les 2 minutes

Marque : Candy

Modèle : CWD 146

Question posée par Melissa Frani 27 pts Le 21 Juil 2015 - 00h35 —

Bonjour,


J'ai fait tourner plusieurs machine sur 2 jours consécutifs et le 3eme jour, quand j'enclenche mon programme la machine se remplit d eau puis tourne un peu et ensuite elle s’arrête.

Bonjour,

Je suis obligée d'éteindre et de rallumer mais au bout de 2 minutes elle s’arrête de nouveau. Impossible de la faire tourner plus longtemps. Au bout de 2h non stop j'ai abandonner et j'ai dû vidanger.

J'aimerai pouvoir la réparer car 4 à la maison ça fait mine de rien un sacré paquet de linge :)
Partant en vacances en espérant que peut être à mon retour quelqu'un pourra m'apporter une bonne nouvelle !

Merci de votre aide !!

PS : le combiné Candy alisé acheté à peu près y'a 10 ans.

 

Je n'ai pas refait tourner la machine mais si je me souviens le niveau arrivé à peu près au début du joint du hublot

Euh la chambre de compression ? Je vérifie quoi exactement dessus ?
Melissa Frani 27 pts le 22 juil 2015 - 20h22

Au début du joint en bas ?
Si oui , c est bon ,pas de problème de pressostat ou de chambre de compression.
Eric.
piecemania.com 5154 pts — PRO le 22 juil 2015 - 20h36

j ai tout remonté.

je verifie quoi maintenant ? pour info la machine que j'avais faite quand le problème est survenu était une machine d'oreillers (j ai essayé d en laver 2 en meme temps ! Est ce que c'est cela qui a causé la panne ?
Melissa Frani 27 pts le 22 juil 2015 - 21h27

Comme vous l a dit Xavier,vérifiez votre résistance.
Eric.
piecemania.com 5154 pts — PRO le 22 juil 2015 - 21h42

Désolé mais c'est la 1er fois que je démonte une machine a laver

ce lien peut il m aider ? http://www.tout-electromenager.fr/tutoriels-4-1-Diagnostiquer-et-remplacer-la-resistance-de-son-lave-linge.html

J'ai joins des photos pour être sur que j utilise le bon matériel ( ohmmetre ? ) mais j'ai besoin de savoir pour les mesures frequences le fil rouge de quel coté et le noir ? et sur quelle frequence dois je régler le bouton ?

Merci d'avance pour votre aide !
Melissa Frani 27 pts le 22 juil 2015 - 23h50

Bonjour,
Oui le lien est tres bien.
Si vous voulez appelé moi ce midi,je suis dispo a partir de 13h00.
Vous devez trouver sur votre ohmmètre la position ohms.
Eric.
piecemania.com 5154 pts — PRO le 23 juil 2015 - 10h30

Les valeurs sont faussées avec le multimètre

y a un bouton genre comme un bouton de volume a tourner sur le coté gauche mais je ne sais pas où il faut le positionner du coup les valeurs aux bornes varient entre 4.5 s'il est au minimum et 2 voir 1.5 ohm.

Si je le tourne au max il indique le 0

Comment faire ?

Melissa Frani 27 pts le 23 juil 2015 - 19h47

Bonsoir,
Avez vous la possibilité de vous faire prêter un autre testeur.
Eric.
piecemania.com 5154 pts — PRO le 23 juil 2015 - 20h31

Bonjour Eric,

Voilà j'ai trouvé un multimètre !

Je l'ai positionné sur 200 ohm (voir la photo) et j'ai eu 27.3 comme mesure aux bornes

sur 2k---> .026


Melissa Frani 27 pts le 24 juil 2015 - 17h25

Bonjour Melissa,
Ah voila un vrai testeur....:)
Du coup votre résistance est bonne.
Eric.
piecemania.com 5154 pts — PRO le 24 juil 2015 - 17h27

Répondre/Commenter