Réparé

Problème d'à-coups du tambour lave-linge Fagor innovation ff-306

Marque : Fagor

Modèle : Ff-306

Année : 2013

Question posée par

Bonjour à tous - - - - J'ai un problème avec mon lave-linge Fagor innovation FF-306 classe AA+.
Celui-ci démarre entrant l'eau correctement . Mais le tambour ne tourne pas , si ce ne n'est par à-coups .
La chose la plus bizarre , c'est qu'il le fait à chaque cycle ; mais un coup le tambour fait des à-coups , un coup il fonctionne normalement .
Le lave-linge vidange bien et les charbons sont neufs .
Aussi à la fin du cycle de lavage , le linge est bien lavé , bien essoré , mais les deux voyants lavage et rinçage clignotent en simultané de celui de fin de cycle .
Désolé ce n'est pas facile à expliquer !
Merci à celui ou celle qui pourra m'éclairer .
Merci de me contacter par mail de préférence à : .
Cordialement johan .
Ps: Si quelqu'un pense pouvoir m'aider , je peux prendre une vidéo qui sera bien plus explicite .
Merci !

 

le palier est hs , un palier est un support et un roulement assemblé , qui est en contact entre l'entrainement du tambour et la cuve , le joint spie s'use avec la lessive et avec la T° celui ci ne deviens plus étanche , ce qui provoque une usure des ''billes de roulement'' donc un freinage ou un bruit infernal

Le roulement du tambour a été changé il y a 3 mois par un pro et le tambour n'a aucun jeu
La machine n'émet aucun bruit suspect , ou quoi que ce soit mis à part ces problèmes d'à-coups moteur
Tambour et moteur n'ont aucun point dur ! C'est énervant en fait , le moteur donne des à-coups , on dirait qu'il manque de puissance , il s'arrête , reprend dans l'autre sens , avec des à-coups et s'arrête , reprend encore une fois dans l'autre sens et au final se lance péniblement

Johan Bonjour !
Dans un premier temps , j'ai légérement rectifié votre texte , tout en préservant l'esprit de votre demande et l'essentiel de vos informations afin qu'il y ait plus de cohérence
Pensez vous qu'il soit bien utile que vous ayez , dès le départ transmis vos coordonnés ?
Moi je retiendrais une chose ! vous venez remplacer les balais moteur et il se pourrait que le problème vienne de là . Le contact avec les charbons neufs étant très mauvais , il faut parfois plusieurs cycles pour que cela se corrige par l'usure ou alors on peut aider en usinant manuellement l'extrémité des balais
Bien amicalement
Xavier

Merci xavier pour vos proposition mais j'ai aussi usiné les charbons et rien n'y fait.
Ils frottent parfaitement au distributeur du rotor , j'avoue que je suis complètement perdu , j'ai déjà réparé plusieurs lave-linge mais je n'ai jamais eu ce problème...
Pourrions nous , prendre contact par téléphone ou autre pour que j'explique parfaitement me problème ? Car j'ose avouer que ce n'est pas facile a expliquer ... Merci cordialement johan .

Je reviens vers vous , parce qu'en fait on dirait que le moteur manque de puissance pour se lancer , mais que par moment , (pas tout le temps) ça le fait à chaque cycle .
Il y a des moments le tambour a du mal à se lancer , ensuite il se lance avec un peu de peine pour finalement
très bien tourner .
J'avais pensé au condensateur avec un doute , car elle arrive à se lancer quand même ... Enfin une belle énigme :-/.

Le problème viens probablement de la commande de puissance du moteur qui dans votre cas, se fait à mon sens via un triac qui commence à donner des signes de faiblesse. Si l'on rentre dans le fonctionnement du triac, soit la jonction n'est plus convenable et résultat il a un fonctionnement aléatoire, soit la partie commande du triac commence à avoir des faiblesses (condensateurs qui fuient, bobines partiellement HS ou autre souci du même genre sur la partie puissance... J'aurais pu immédiatement vous donner cette piste si vous aviez donné tout les éléments dès le départ concernant d'une par le fait que vous avez de l'expérience dans la réparation des machines et d'autre part sur le fait que les charbons avaient été usinés car j'avais moi aussi pensé aux solutions proposées par perefourlas et Xavier....par rapport aux symptômes que vous avez décrit..
Essayez la piste de la commande de puissance, je suis quasi sûr que le problème vient de là
Cordialement

Bonsoir , je reviens vers vous , j'ai démonté la carte électronique de la machine et j'ai changé les deux condensateurs qui se trouvent de part et d'autre d'une petite bobine cylindrique
Résultat ça fait toujours la même chose .
Sur le côté gauche de la carte électronique , il y a deux relais et un transistor , est-ce que ça pourrait venir de là ?
Je vais prendre une photo pour que vous vous y retrouviez mieux .
À vous lire et merci de prêter autant d'attention à mon problème .
Le pire , c'est que je suis sûr que ce n'est pas grand choses et c'est vraiment énervant ...!

Comme je viens de vous le dire dans ma précédente proposition, la panne vient de ce que vous appelez un transistor et qui est en fait fort probablement un triac fixé sur le gros radiateur noir....Les deux condensateurs que vous avez changés appartiennent à la partie alimentation à découpage de la carte permettant d'alimenter les processeurs gérant la machine et fonctionnant en basse tension. Il n'ont rien à voir avec le reste... Pour plus de précisions vous pouvez contacter jchd sur ce forum qui pourra peut-être vous aider d'avantage.....Bien sûr je peux me tromper.....Nul n'est parfait....

Bon apparemment , ce serait bien le triac ! j'en ai installé un autre n'ayant pas la même référence et là le moteur fait un gros bruit
J'ai donc commandé un triac neuf de la même référence que celui d'origine .
Je reviendrai vers vous pour vous dire si cela a réglé le problème
Merci à vous pour ses informations qui m'ont été bien précieuses .

Pas de problèmes jojo , mais si vous nous aviez donné toutes les informations dès le début , cela vous aurait épargné quelques fastidieuses manipulations ... A votre place je n'aurais pas monté un autre triac
Bon courage et tenez nous au courant

Proposer une solution

Proposez une explication détaillée de la manière de réparer cet appareil.

Laisser un commentaire

Posez une question ou demandez une précision sur la réparation de cet appareil.

Annuler

Mon commentaire

Ma solution

Et si on achetait durable ?

image/svg+xml

Notre partenaire Belong propose une sélection d'appareils garantis 5 ans :