Réparé

Lave-vaisselle Whirlpool clignote et puis rien ne se passe

Marque : Whirlpool

Modèle : ADG 7542

Année : 2012

Question posée par magsou 9 pts Le 24 Avr 2016 - 18h10 —

Bonjour,
Bonjour, je suis désespérer mon LV Whirlpool ADG 7542 qui a plus de 3 ans et après avoir tenter de rebouter, F8 E1 s'affiche après 30 mn de programme qui peut m’éclairer. Merci d'avance

Réponse masquée : cliquez pour l'afficher

Merci yannick77 pour votre amabilité mais ce n’étais pas voulu j'ai juste voulu faire un ajout du coup c'est doublé magsou 9 pts le 24 avr 2016 - 19h05

Bonsoir Magsou, pouvez-vous me dire exactement ce qui clignote et combien de fois car c'est la normalement que réside l'astuce, le nombre de clignotement correspond à un code qui lui même correspond à une panne donnée... Sans ces infos difficile de vous aider simplement...
Cordialement
omega7 21461 pts le 24 avr 2016 - 19h26

bonsoir
Tous les voyants clignotent ! en permanence ? et puis rien ?? ça veut dire que tout s'éteint
pouvez vous expliquer un peu plus votre souci merci
au pif et sans autre info si votre appareil a plus de 4ans je vous conseille de regarder l'état des charbons moteur au cas ou ils seraient usés et le cas échéant de les remplacer
bien cdlt
mamigas
mamigas 3292 pts le 24 avr 2016 - 21h10

Bonsoir omega7. merci de l'interret que vous portez a mon problème quand je demarre le LV il y a 3 bips puis touts les voyants s'allument et s'eteingnent et cela dure plusieurs minutes 15 mn .
maintenant F8 E1 s'affiche après 30 mn de programme :-(
magsou 9 pts le 24 avr 2016 - 21h14

Niveau : Débutant-e

Proposition de omega7 21461 pts

Le 24 Avr 2016 - 21h23

Outils : Tournevis plats et cruciformes, pince becs plats

Solution : Enfin on avance, le Code F8E1 correspond à un problème sur la vidange (délais trop long, non détection du niveau bas). Ce problème a pour origine le capteur OWI qui est soit sale (nettoyage du capteur à réaliser) , soit HS. Il se trouve en dessous du lave-vaisselle au niveau du bac à sel. Je vous joins un lien vers la liste des pièces ou il y une photo de la pièce (pièce repère 5830) ainsi que de la vue éclatée pour vous aider à la localiser lors du démontage...
http://pieces-detachees.sogedis.fr/marque-WHIRLPOOL-reference-ADG7542FD+851175429000.htm
Bon courage et n'hésitez pas à revenir vers nous en cas de difficultés...

Précautions : Débranchez le lave vaisselle et coupez l'eau avant toute intervention

Bonjour,

La fréquence des clignotement indique un code panne.

Pouvez-vous m informer des voyants qui clignotent et leur fréquence ?

Clt
brelect.fr 7130 pts — PRO le 25 avr 2016 - 12h25

Niveau : Débutant-e

Proposition de magsou 9 pts

Le 25 Avr 2016 - 21h56

Outils : rien a s

Solution : Bjr brelect.fr,
je n'ai plus ce pbm mais une fois le programme de lavage démarrer 30 mn plus tard c'est F8 E1 qui s'affiche.
Cdt.

Précautions : non ras

Bonsoir ,
Je vous donne un lien pour savoir a quoi correspond votre code panne : http://atelier.piecemania.com/codes-panne-lave-vaisselle-laden/
C est pour les lave-vaisselle Laden , mais c est la même chose que Whirlpool.
Eric.
piecemania.com 5152 pts — PRO le 25 avr 2016 - 22h20

Meilleure solution (choisie par le demandeur)

l'origine étais bien le capteur OWI pièce commandée puis changer et tout fonctionne normalement. encore merci pour votre aide ;-) magsou 9 pts le 07 mai 2016 - 22h30

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question