TV Panasonic ne s'allume plus.

Marque : Panasonic

Modèle : TX-L42B6E

Année : 2014

Question posée par Bockscar 14 pts Le 24 Juin 2016 - 22h11 —

Bonjour à tous,
J'espere que vous allez pouvoir m'aider ;)
Je possède une TV Panasonic 107cm réf TX-L42B6E.

Ce soir en plein visionnage de film, l'écran à comme "freezer" et s'est mis a scintiller puis clignotements rouges.
Je débranche rebranche et... Pareil.
Je débranche rebranche, change de source HDMI, et.. Pareil.
Je débranche, bois un café, fume une clope, bref 15mn passent et... Pareil.
Après quelques heures sur internet à chercher je rends les armes.

Donc je viens vous voir car je ne sais plus quoi faire.
J'ai pris une vidéo de ce qui se passe quand on l'allume si besoin.

Pour simplifier, ce qui se passe:
On allume la TV
Elle passe au vert
Affiche un écran TRES sombre avec quelques flash (rétroéclairage?) et une saccade d'image.
Ca dure 15 secondes.
Ensuite elle clignote rouge toutes les 4 secondes.

Combien de fois me direz vous?
J'ai en effet vu que le nombre de clignotements indique la panne.
Cependant une fois arrivé a 22 j'ai arrêté de compter.


Je suis dégouté. La garantie a pris fin il y a 4 mois.
Je pense tenter d'appeler panasonic SAV mais leurs horaires sont dissuasifs.

Merci de m'avoir lu, et merci d'avance à tous ceux qui souhaitent apporter leur aide :)
Yann

Bonjour,

pouvez-vous envoyer la vidéo que vous avez faites pour illustrer le problème?
Xababa81 2142 pts le 25 juin 2016 - 00h33

bonjour , le nb de clignotements est le code de la panne , il faut recompter , de toute façon vous en avez 13 au maximum , telechargez ce document et lisez le bien : http://elektrotanya.com/panasonic_tx-l42b6_ch_km21e.pdf/download.html Mohamed Darban 5423 pts — PRO le 26 juin 2016 - 02h06

Je viens de retenter. Je me suis arrêté de compter a 26. La vidéo est en cours d'upload youtube en ce moment Bockscar 14 pts le 26 juin 2016 - 17h35

Voici le lien, la video est en post-traitement sur YOUTUBE
https://www.youtube.com/watch?v=ML8bmJ7go28&feature=youtu.be
Bockscar 14 pts le 26 juin 2016 - 19h36

bonsoir , j' ai vu la vidéo , le voyant clignote une fois et recommence à l' infini s'est à dire code 1 qui correspond à une panne dans la carte mère , téléchargez le document de réparation dont je vous ai donné le lien , et si vous pouvez ouvrir la tele nous essayons ce que nous pouvons Mohamed Darban 5423 pts — PRO le 26 juin 2016 - 21h12

bonsoir , il n' y a pas de photos Mohamed Darban 5423 pts — PRO le 27 juin 2016 - 20h20

Voici les photos.
Merci d'avance ;)

 
Bockscar 14 pts le 27 juin 2016 - 20h21

Voici d'autres photos plus précises de la CM

 
Bockscar 14 pts le 27 juin 2016 - 21h33

le problème est dans la carte verte , pour écarter la piste de mauvais contact , débranchez la grande fiche blanche des deux cotés et rebranchez , si non il faut un multimetre pour mesurer les tensions sur cette fiche Mohamed Darban 5423 pts — PRO le 27 juin 2016 - 23h41

Bonsoir,
J'ai essayé de débrancher et rebrancher la CM.
Malheureusement... Rien.
J'ai un ami électrotechnicien. Je vais lui laisser regarder ça.
J'ai l'impression que des contacts au dos de la CM (au niveau de l'antenne coaxiale) sont 'brulés'. Un faux contact?

Petite question néanmoins.
Si j'achète ce produit: http://www.ebay.fr/itm/art-4248-tele-Panasonic-tx-l42b6e-carte-mere-Tx-l32b6b-/321925108976
Cela devrait résoudre le problème, non?
Merci :)
Yann
Bockscar 14 pts le 28 juin 2016 - 20h43

Répondre/Commenter