Sonnette de l'interphone

Question posée par Klaire 3 pts Le 02 Juil 2016 - 16h52 —

Bonjour, depuis qu'un petit malin s'est amusé sur l'interphone, ça sonne non stop chez moi. J'ai pour le moment ouvert et "bougé" la partie qui vibre et sonne mais le système est toujours enclenché... Que puis-je faire? (je ne sais pas de quel modèle il s'agit ni où trouver cette information)

 
Niveau : Débutant-e

Proposition de yannick77 6466 pts

Le 02 Juil 2016 - 17h53

Outils : Outillage classique

Solution : Bonjour.
Dans la platine d'appel (dans la rue), il y a un ou des boutons.
Celui qui correspond à votre appartement est coincé ou cassé.
Ouvrez cette platine, trouvez votre bouton et décoincez le ou réparez le.
S'il est irréparable, regardez s'il n'y en a pas un de disponible.
Sinon laissez le fil débranché, faites une photo et présentez nous la, je vous dirais si j'ai ce qu'il vous faut.
Eventuellement faites moi une photo de l'intérieur de votre poste et je vous dirais comment réagir rapidement ( sans aller jusqu'à la platine d'appel)

Précautions : En cas d'interphone collectif, attention à ne pas mettre la pagaille

Je vous remercie pour votre réponse. Je n'ose pas toucher à l'interphone de l'immeuble puisque c'est pour beaucoup de personnes. Je vais certainement m'approcher du syndic
J'ai ajouté une photo
Klaire 3 pts le 02 juil 2016 - 20h03

Bonjour.
Ce poste est un poste Urmet (sans doute modèle 930, à confirmer avec le capot)
Il n'existe plus mais j'en ai encore un peu en stock.
Il semble qu'il ait été décâblé et mal recâblé.
Les fils sont, normalement, branchés de la façon suivante:
Les bornes 6+10+11 sont à shunter pour faire un point commun avec un seul fil.
Le 6 pour le commun phonie
Le 10 et le 11 pour les alimentations en 12 V. Ca du vibreur et de l'ouvre-porte.
Le 1 et le 2 sont à raccorder à l'amplificateur et sont soumis au 6V. CC
Le 9 est le fil à relier à l'ouvre-porte en 12V. Ca
Le 7 est le fil d'appel qui alimente le ronfleur en 12 V. Ca
Si votre ronfleur est alimenté en permanence, il y a de fortes probabilités qu'il soit alimenté par le mauvais câble et que vous envoyiez en même temps une commande permanente d'ouverture de porte, ce qui risque de vous attirer des ennuis.
Comme on le constate sur la photo, il semble manquer un certain nombre de bornes, il est mal câblé et ne doit pas fonctionner du tout, tout en provoquant une panne générale.
Je vous conseille donc de débrancher les fil des bornes 7 et 9 afin de supprimer cet appel permanent et, de rendre l'ouverture de porte opérationnelle.
Envoyez nous la photo du capot afin que je puisse vous trouver un poste neuf (je pense en avoir en stock et à tout petit prix) et je vous expliquerais également comment retrouver les fils qui vont sur les bonnes bornes.
A bientôt
yannick77 6466 pts le 03 juil 2016 - 18h13

Répondre/Commenter