Réparé

Taille haie HS

Marque : Black & Decker

Modèle : GT6060 600w

Année : 2013

Question posée par Jeromino38 20 pts Le 01 Aoû 2016 - 21h16 —

Bonjour, à tous

Mon taille haie électrique black & decker (GT6060) a 3 ans.
Au mois de novembre dernier lorsque j'ai taillé ma haie j'ai utilisé intensivement mon taille haie (2 journées de 8 heures).
A la fin de la journée j'entendais le moteur qui tournait de plus en plus lentement, jusqu'a s'arreter complètement)
Je précise que je n'ai pas senti d'odeur de cralé.
J'ai démonté l'appareil, n'ai rien vu d'anormal, je l'ai remonté et il fonctionnait normalement.
Je m'en suis resservi aujourd'hui, et après 5mn de nouveau le moteau qui tourne de pluuuus en pluuuuuuuus lentement jusqu'a s'arreter complètement.

Avez vous une idée sur la cause du problème (moteur qui tourne quand même un petit peu) et surtout si c'est réparable.

Merci,

Jerome

Meilleure solution (choisie par le demandeur)
Niveau : Débutant-e

Proposition de X # Johnny Hallyday 12235 pts

Le 02 Aoû 2016 - 01h31

Outils : Outillage classique

Solution : Jérôme bonjour
Vérifiez l'état des balais moteur , soit ils sont trop courts ou soit ils sont charbonnés
Contrôlez si le rotor est trop encrassé , si c'est le cas passez un léger coup de toile abrasive pour le rafraîchir
Bien amicalement
Xavier

Précautions : Débranchez le cordon d'alimentation

Bonjour,

Merci pour votre retour,

Si cela ne vous dérange pas je vais ouvrir l'appareil ce soir, prendre des photos et les joindre à la discussion car je ne connais pas trop les éléments des moteurs de taille haie électrique.

Merci
Jeromino38 20 pts le 02 aoû 2016 - 11h20

Bonjour,

En retour veuillez trouver ci-joint des photos de l'intérieur du taille haie si cela vous donne une idée de ce qui peut-être la cause de la panne.

Merci

 
Jeromino38 20 pts le 02 aoû 2016 - 19h43

bonjour
ces petits appareils ne sont pas fait pour un usage intensif il faut savoir le laisser refroidir, peut être l'avez vous mis en surchauffe...
jina 4852 pts le 03 aoû 2016 - 10h46

: Pour les causes de la panne je suis complètement d'accord avec vous, par contre ce que j'aimerais savoir c'est si cela est réparable :D Jeromino38 20 pts le 03 aoû 2016 - 14h57

bonjour
c'est le bobinage qui surchauffe donc écoutez xavier il est plus pro que moi la dessus, car pour moi ce sera répétita, j'ai eu ce problème avec un ensemble skill qui faisait un peu tout, perceuse, scie...
il ne m'a servi qu'en dépannage ensuite parce qu'il se fatiguait très vite, un représentant m'avait balancé ce que je vous ai dit, il faut plus pro si on travaille intensément
par contre achetez du matériel pas trop cher quand il ne doit servir que de temps en temps et en le laissant se reposer dès que vous sentez avec la main que l'engin chauffe
jina 4852 pts le 03 aoû 2016 - 17h26

Bonjour à tous,

Finalement après plusieurs démontage et remontage l'appareil ne fonctionnait que 5-10mn.

Je pense que Xavier avait raison pour les balais charbons usés.

J'ai finalement réussi a les démonter et voici l'état des balais il y en a un complètement bouffé.

Une idée ou acheter les pièces détachées compatible?

;)

 
Jeromino38 20 pts le 17 sept 2016 - 17h09

Bonjour.
Avant de tout remonter, n'hésitez pas à nettoyer le collecteur qui parait bien noir avec un papier abrasif de carrossier.
Au cours de l'utilisation nettoyez et lubriffiez les lames qui, en étant enduite de résine, se collent en partie et font forcer le moteur.
yannick77 6455 pts le 18 sept 2016 - 16h56

Bonjour,

J'up un petit peu ce post pour vous tenir informé des avancées de la réparation.

Comme indiqué et suite au conseil de Xavier j'ai complètement nettoyé le rotor qui a retrouvé sa couleur cuivré, mais les balais moteurs étaient complètement usés.

Après des semaines de recherche sur internet pour trouver des balais charbons compatibles (sur d'autres outils ils coutent 5-10 €), je n'ai rien trouvé et me suis décidé à appelé Black & Decker France.
Après leur avoir donné la référence de mon taille-haie électrique ils m'ont dit que c'était normal que je ne trouve pas de balais charbons car ils sont intégrés au moteur (en effet après les avoirs démontés ils sont reliés par des fils et tout est scotché).
Au final il faut que je fasse faire un devis par une de leur filiale pour un changement de moteur du taille-haie, ce qui me couterait aussi cher que de le racheter neuf!!!

Donc réparation impossible pour cette référence GT6060...

Société de consommation, quand tu nous tiens...
Jeromino38 20 pts le 27 oct 2016 - 15h20

Bonjour après quelques recherches sur internet, je ne suis même pas sûr que vous parveniez à obtenir la pièce en SAV car elle n'est même pas référencée chez le constructeur.... Votre aventure pourquoi je n'achète plus jamais de marques de m...e. Que de la gamme pro, c'est plus cher certes mais au moins le SAV est là.

Cordialement
omega7 24994 pts le 27 oct 2016 - 15h42

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question