Probleme robot Kenwood Prospero KM289

Marque : Kenwood

Modèle : prospero KM289

Année : 2015

Question posée par Tom17 7 pts Le 17 Oct 2016 - 21h01 —

Bonjour,
tout nouveau sur ce site je fais appel à vos conseils et connaissances pour résoudre mon problème avant d'aller consulter le service après vente. je possède depuis plus d'un an le robot kenwood prospero km289 et depuis peu démarrage impssible du mixeur placé au dessus alors que le robot malaxeur marche normalement une fois le capot posé.
Quel peut être le problème?
Comment le réparer?
Merci de vos réponses.

Bonsoir, logiquement les entrainement supérieur et la sortie malaxeur sont en permanence en fonctionnement puisqu'elle sont normalement reliée par une courroie crantée. Je pense que la votre est cassée et qu'il faut la remplacer...
Cordialement
omega7 20437 pts le 18 oct 2016 - 01h52

Bonjour.
Si la courroie était cassée, rien ne fonctionnerait car le mixeur est entraîné par le moteur sans la courroie et c'est le pétrin qui dépend de celle-ci.
Par contre, pour éviter les accidents, il y a du côté mixeur, une sécurité qui dépend de la présence du bol et de son couvercle.
celle-ci doit être coincée ou cassée.
Attention ne bidouillez pas trop car votre appareil est encore garanti sauf casse.
yannick77 6399 pts le 18 oct 2016 - 09h58

Bonjour, yannick a parfaitement raison, une fois n'est pas coutume je me suis un peu embrouillé dans mon analyse. C'est effectivement probablement une sécurité qui est bloquée ou un ergot du bol qui est cassé..
Cordialement
omega7 20437 pts le 18 oct 2016 - 12h14

Bonjour,
Merci de vos reponses et je souhaiterai maintenant savoir comment remédier à ce problème car bien besoin de ce mixeur.
Je vais regargder la garantie mais je pense qu'elle ne dépasse pas un an.
Et effectivement la courroie n'est pas cassé car je me sers du bol malaxeur en bas chaque jour. aucun souci et dès que je pose le bol du haut même après avoir vérifié si bien cadenassé rien ne fonctionne juste un ptit clic de démarrage mais rien après.
Démontage facile?
merci
Tom17 7 pts le 18 oct 2016 - 14h12

La pièce cassée ou bloquée fait partie du bol mixeur, ce qui permet d'assurer simultanément une sécurité du bol sur l'appareil et du couvercle sur le bol. Auscultez celui-ci. yannick77 6399 pts le 18 oct 2016 - 18h46

merci pour le tuyau je vais ausculter car le problème pourrait venir effectivement du bol mixeur.....
Tom17 7 pts le 18 oct 2016 - 20h26

après auscultation et démontage de la poignée du bol mixeur, je ne vois pas de solution à part changer la pièce en plastique qui sert de sécurité qui doit être fatiguée mais je doute de pouvoir la commander....
Je pense qu'il va me falloir changer l'ensemble du bol mixeur.
Dites moi si vous avez d'autres solutions, merci à vous
Tom17 7 pts le 18 oct 2016 - 20h58

Bonjour. Je ne sais pas si la pièce est réparable, échangeable ou bidouillable mais on trouve le bol blender sur le net; par exemple:
http://www.miss-pieces.com/blender-gris-acrylique-at282-prospero-kenwood__p152208.html
Il y en a sans doute d'autres.
On pourrait être tenté de bloquer la sécurité mais c'est réservé à ceux qui pense que madame a les doigts trop longs.
A +
yannick77 6399 pts le 19 oct 2016 - 15h50

Répondre/Commenter