Réparé

TV PANASONIC LCD modèle TX -LF-32E30 ne s'allume plus

Marque : Panasonic

Modèle : TV PANASONIC LCD modèle TX -LF-32E30

Année : 2010

Question posée par ptitloup690 (* 3 pts) Le 31 Déc 2016 - 19h19 - Signaler

Bonsoir,

Je possède une TV PANASONIC LCD modèle TX -LF-32E30 date achat fin 2010
Jeudi soir le 29/12/2016, j'ai regardé la télévision, elle fonctionnait très bien.
Après avoir éteint le téléviseur, je l'ai emballé dans du papier bulle et dans un carton.
J'ai effectué un mini déménagement le vendredi 30/12/2016
Donc, vendredi matin, j'ai chargé le téléviseur dans ma voiture. L'appareil a voyagé droit coincé entre un matelas et la portière de la voiture.
A l'arrivée, j'ai donc déballé l'appareil et je l'ai remis sous tension.
Le voyant DEL de l’alimentation qui est rouge lorsque l'appareil est en pause, ne s'éclaire plus.
Est ce que le téléviseur aurait reçu un choc lors du transport, je ne pense pas.
Auriez vous des pistes? est ce réparable?
J'ai acheté ce téléviseur pour les options de connectique qu'il proposait.
Dans le cas où cet appareil ne serait pas réparable, pourriez m'indiquer un appareil qui aurait les mêmes caractéristiques.
Je vous remercie de votre attention et je vous souhaite de passer un joyeux réveillon et je vous souhaite une bonne année 2017.
Cordialement.
Louis.

Meilleure solution (choisie par le demandeur)
+ 1 vote -

bonsoir , du moment que le voyant ne s' allume plus , assurez vous que le courant arrive à la carte d' alimentation ; il faut verifier prise murale ,cable d' alimentation connecteur et fusible interne dans une première étape , et faites des photos le cas échéant , bonne année à vous également Mohamed Darban (**** 4833 pts - PRO) le 31 déc 2016 - 20h32 Signaler

+ 0 vote -

Bonjour Mohamed,
Merci de votre attention et de votre disponibilité?
Oui, du moment que le voyant ne s' allume plus , j'aurais du m'assurer que le courant arrive à la carte
d'alimentation.
En effet, j'ai effectué la manipulation que vous m'avez demandé.
Avant d'ouvrir l'appareil j'ai regardé tous les vis avant d'ouvrir et, sur le côté, j'ai vu qu'il y avait un interrupteur et lorsque que j'ai enveloppé l'appareil, il s'est mis en position off sans que je m'en rende compte.
En fait, je ne sais pas si je je l'ai mis lorsque j'ai acheté l'appareil car pendant 6 ans, je n'y ai pas touché et, lorsque je partais pour une longue durée, je coupais l'électricité à la multiprise générale.
En fait, c'est comme lorsque que l'on tombe en panne de voiture, s'assurer que l'on a de l'essence dans le réservoir!! quel imbécile que je suis!!!!
Merci pour tout et très bonne 2017...
Louis
ptitloup690 (* 3 pts) le 01 jan - 13h13 Signaler

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question