Réparé

Lave-linge Faure 5125 ne se met plus en route

Marque : Faure

Modèle : 5125

Année : 2013

Question posée par nanis4401 (* 9 pts) Le 11 Jan - 10h48 - Signaler

Bonjour,

Mon lave-linge Faure 51-25 acheté en 2013 ne veut plus se lancer. Après avoir choisi le programme les voyants s'allument puis se mettent à clignoter.
J'ai vérifié qu'il n'y avait pas de bouchons dans la tuyau et à priori il n'y en aurait pas.

Pouvez-vous m'aider à trouver d'où provient ce dysfonctionnement ?
Merci.

+ 0 vote -

Bonjour,

Quel est le modèle (complet) de votre machine ?
jchd (**** 4744 pts - PRO) le 11 jan - 15h17 Signaler

+ 0 vote -

Il s'agit du modèle FWQ5125CO nanis4401 (* 9 pts) le 11 jan - 16h23 Signaler

+ 0 vote -

Bonsoir,

Suivez la procédure de diagnostic jointe pour déterminer le code erreur :
https://dl.dropboxusercontent.com/u/26433628/Aide%20au%20diagnostic%20lave%20linge%20ELECTROLUX%20TOP%20et%20FRONT.pdf
jchd (**** 4744 pts - PRO) le 11 jan - 20h38 Signaler

+ 0 vote -

Merci pour ce diagnostic. Après l'avoir effectué j'ai un total de 10 clignotements rouges et 6 verts ce qui correspond, si j'ai bien compris, à l'erreur de fonctionnement EA6. nanis4401 (* 9 pts) le 11 jan - 23h50 Signaler

+ 0 vote -

Bonjour,

A6 correspond à une détection anormale de la position du tambour ou de l'état du verrou de couvercle.

Un capteur détecte la position du tambour de façon qu'à l'arrêt, la trappe soit en position haute. La détection de position renvoie une valeur incompatible avec l'état du couvercle.

L'erreur peut dénoter la rupture de la courroie, un fonctionnement anormal du moteur, une détection erronée de la position haute ou un état erroné du verrou.
jchd (**** 4744 pts - PRO) le 12 jan - 08h36 Signaler

+ 0 vote -

J'ai essayé de relancer ma machine. Elle veut bien se mettre en route cependant elle s'arrête lorsque je mets un programme de lavage quelconque. Il y a un bruit "tic" qui répète en boucle. Par contre j'ai pu réaliser entièrement un programme essorage ou vidange. nanis4401 (* 9 pts) le 12 jan - 16h10 Signaler

Meilleure solution (choisie par le demandeur)
+ 0 vote -

Bonjour,

J'ai trouvé la solution à ma situation. En effet la panne ne venait pas de la machine mais de la prise électrique qui avait surchauffé.
En tout je vous remercie pour votre aide.
nanis4401 (* 9 pts) le 13 jan - 13h03 Signaler

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question