Problème d'essorage MAL Miele novotronic W902

Marque : Miele

Modèle : Novotronic W902

Question posée par Ciiindy 9 pts Le 12 Mar 2017 - 13h37 —

Bonjour,

Ma machine à laver de la marque Miele modele Novotronic W902 n'essore plus. J'ai regardé le filtre et il semblerait que le problème ne soit pas là. Pourriez vous m'aider svp ? Par avance, merci à vous.

Bonjour.
Vérifiez d'abord si elle vidange normalement car l'essorage est conditionné par un niveau d'eau bas
yannick77 6429 pts le 12 mar 2017 - 18h12

Il semblerait que non car le voyant "cuve pleine" s'allume Ciiindy 9 pts le 12 mar 2017 - 18h29

Donc, effectivement, la cuve restant pleine, l'essorage ne peut pas se faire.
Alors: ce voyant est-il celui qui correspond à un arrête cuve pleine que vous pourriez demander volontairement ou un voyant d'alerte vous indiquant que le niveau est anormalement haut?
Ensuite, quand vous avez regardé voire nettoyé le filtre (de la pompe de vidange je suppose), avez vous été obligée de vidanger d'une façon ou d'une autre ou l'eau restant dans la cuve n'a-t-elle pas été évacuée ?
Votre programme vidange seule fonctionne-t-il ?
Avec ces précisions nous pourrons vous diriger vers une suite logique pour votre recherche
yannick77 6429 pts le 12 mar 2017 - 18h59

Bonsoir,

Oui c'est un voyant d'alerte de la machine qui s'allume au moment de la vidange.
Celle ci ne vidange pas.
Oui j'ai dû évacuer l'eau manuellement
Même après cela la machine ne.essoré pas
Le programme vidange seule n'évacu que très peu d'eau
Ciiindy 9 pts le 13 mar 2017 - 19h49

Ouvrez le filtre de vidange et nettoyez celui-ci ainsi que tous les tuyaux qui y débouchent. yannick77 6429 pts le 13 mar 2017 - 19h54

Bonjour, désolée pour le délai de réponse

Après d'autres inspections et nettoyage les tuyaux ne sont pas le problème et la machine vidange pour le coup mieux mais n'essore toujours pas.
Après d autres recherches sur internet sur des modèles similaires certains disent que le problème pourrait venir des charbons, qu'ils seraient trop usés pour lancer l essorage. Qu'en pensez vous sachant que pour le moment je n'ai pas l'outillage adapté pour le vérifier ?

Ciiindy 9 pts le 19 mar 2017 - 12h22

Bonjour.
Les charbons sont une partie constituante du moteur.
S'il fonctionne au lavage mais pas en essorage, il faut chercher ailleurs.
Pendant très longtemps, les conseilleurs incultes répondaient à toutes les demandes par "changez les charbons".
Dans le nettoyage des tuyaux, vous avez sans doute oublié celui qui part de la tuyauterie ou du bas de cuve pour remonter vers le haut et se raccorde au pressostat. Celui-ci est un tuyau fin (1,5 à 2 cm de diamètre) et il se bouche facilement, empêchant ainsi le pressostat de fonctionner, ce qui indique un niveau anormal empêchant l'essorage.
Pour le nettoyer, il faut le débrancher côté pressostat et souffler fortement dedans voire le curer avec un morceau de câble électrique.
Il ne doit contenir que de l'air.
Après tout devrait rentrer dans l'ordre.
Bon courage
yannick77 6429 pts le 19 mar 2017 - 16h22

Bonjour.
Si cela vous a permis d'être dépanné, indiquez quelle est la meilleure réponse et classez votre demande comme dépannée.
Ce n'est pas pour "gagner des points" mais pour qu'à l'avenir, ceux qui auraient un problème semblable trouvent la solution rapidement et sans relancer une demande.
Merci du retour
yannick77 6429 pts le 17 avr 2017 - 14h48

Désolée nous avons manqué de temps
Il semblerait que mon conjoint soit n'a pas trouvé ce tuyau soit celui n'était pas bouché
Ciiindy 9 pts le 17 avr 2017 - 19h10

Bonjour
Nous avons exactement le meme problème...
La machine à laver se remplit d'eau mais elle ne demarre pas le lavage, la led "rinçage, arrêt cuve pleine, vidange ' clignotte et rien ne se passe..
Nous pensions que c'était le pressostat mais celui ci fonctionne...
J'ai commande de nouveaux charbons mais une personne qui s'y connait un peu nous a dit qu'il faudrait plus s'orienter sur l'achat d'un nouveau panneau de commande electronique... Qu'en pensez vous ?
Nous avons déjà vidange plusieurs fois mais la diode arret cuve pleine est toujours en train de clignoter...
Merci pour vos réponses..
SamKabyle 4 pts le 15 aoû - 16h25

Répondre/Commenter