Réparer un sèche linge Whirlpool AZB7570

Marque : Whirlpool

Modèle : Azb7570

Question posée par

Bonjour,

Mon sèche ( qui a 4 ans ) affiche les deux voyants vidée le recevoir et nettoyer le filtre en rouge clignotant. J'ai vider tout ce que je pouvais nettoyer le filtre fait tournée à la main pour retirer les peluches qu'il y avait encore, j'ai fait la technique reset 3x a 6h puis 3x fraîcheur rien ne marche
J'ai eu le même problème il y a 3 mois je l'ai fait réparer il ne m'on d'ailleurs pas dit de ou venais la panne une femme de 23 ans facile à embobinée .. et en venant sur les forum j'ai vue que beaucoup de personne avait le même problème !!
Avez vous des idées du problème ??
Merci à tous de votre aide

 

Bonjour,

Pouvez-vous mettre ici une photo de la façade avec les voyants allumés en fixe et en clignotant ?
La combinaison de ces voyants indique un code erreur qui permet de diagnostiquer la panne.

Desole du repas et merci de votre réponse. J'ai partager une photo
Cordialement

C'est le code F04, qui indique un problème avec la résistance de chauffage.

Il faut tester la valeur de cette résistance avec un ohmmètre, machine débranchée, puis son isolement par rapport au châssis (à la terre).
Le bloc de résistances comprend aussi un ou deux thermostats de sécurité (type "Klixon") qui doivent être passants (grosso modo 0 Ohm). L'un d'eux peut comporter un bouton central qui peut être à ré-enclencher en poussant dessus (thermostat réarmable).

Bonjour ,
j'ai exactement le même problème, les deux voyants s'allume
je vois que beaucoup ont eu le même problème mais aucune réponse
dans l'attente de retour de réponse

Répondre/Commenter