Lave-vaisselle Beko DNF5530 panne au remplissage

Marque : Beko

Modèle : DNF5530

Année : 2014

Question posée par

Bonjour,

J'ai un soucis avec le lave-vaisselle.
Celui-ci se vidange parfaitement, mais j'ai l'impression qu'il n'arrive pas à se remplir correctement. Alors avant de commander l'électrovanne, je voulais être sûr.
Comme des images valent mieux qu'un discours, j'ai fait une petite vidéo:

https://www.youtube.com/attribution_link?a=dL6SSozBhPhSsKiM&u=/watch%3Fv%3Dd42W1v1lkiw%26feature%3Dem-upload_owner%23action%3Dshare

On entend un bruit qui semble provenir de l'électrovanne puis on voit bien l'eau rentrer. Je trouve le débit un peu faible, mais je me trompe peut-être.

Pouvez-vous me dire si l'analyse est bonne ?

Merci.

Bonjour,
Ce N° de modèle d'appareil n'est pas reconnu par le constructeur.

Pouvez-vous me donner le N° de modèle complet inscrit sur la plaque signalétique de votre appareil ?
Ou une photo de la plaque signalétique ?

Clt,

Je ne vois pas de plaquette d'identification, mais voici en photo ce qu'il y a d'écrit en façade :

 

Effectivement, j'ai inversé 2 lettres dans le titre. Désolé.

Bonjour,

Le bruit est assez fort pour pouvoir le localiser à l oreille.

Ce que vous montrez en gros plan sur la vidéo, c est le débitmètre.

Voir la photo de la pièce par le lien suivant :
http://www.brelect.fr/index.php?page=produits.inc.php&code=1760900100

Voir la vue éclatée de votre appareil :
http://www.brelect.fr/ve/DFN5530S.pdf

Tenez-nous informé des tests que vous avez effectués ou de la panne que vous avez trouvée.

Clt,

Oui, le bruit est assez fort, c'est pour ça que je l'ai localisé à l'électrovanne.
La pièce que j'ai filmé, c'est surtout pour faire constater le débit d'eau qui me paraît faible, mais je me trompe peut-être.

PS, le débitmètre dont on voit la photo dans votre lien est situé après l’électrovanne. Celui-ci ne semble pas faire de bruit.

Bonjour,
Bon, n'ayant pas de solution, j'ai changé l'électrovanne...

C'est pas ça.

Le problème venait du débit de l'eau. De toute évidence, c'est ma canalisation qui c'était bouchée à cause du calcaire. Je devais être un cas isolé pour cette panne.
Sinon, l'electrovanne est le premier truc à tester.

Merci pour la réponse. Le réparateur doit venir la semaine prochaine avec l'electrovanne. J'espere que ça marchera. Mais chez nous aussi l'eau est très calcaire. On a déjà changé de machine à laver à cause de ça il y a 2mois...

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question