Machine à laver Daewoo DWC-LDC141KC ne vidange pas

Marque : Daewoo

Modèle : DWC-LDC141KC

Année : 2013

Question posée par chris31 20 pts Le 01 Nov 2017 - 22h15 —

Bonjour,
Ma machine à laver DAEWOO DWC-LDC141KC de 2013 que je viens d'acheter d'occasion ne vidange pas .
j'ai démonté et nettoyé tout le corps de pompe
j'ai testé les 2 pompes, elles tournent à vide, alimentées en 220v
quand je la lance un programme de lavage tout fonctionne bien mais s'arrête lorsque nous arrivons au programme vidange, j'ai vérifié le 220V n'arrivent à aucune des 2 pompes !!
j'ai testé les fils entre la carte électronique et les pompes RAS
est ce que cela peut venir d'une électrovanne ou du pressostat ? des pompes qui ne fonctionnent pas en charge avec de l'eau? ou de la carte électronique ?
avec vous svp une idée? dois je contrôler autre chose d'autre ?

en fait je n'ai pas un pressostat mais une sonde de pression ou capteur de niveau, en cherchant sur internet j'ai vu qu'elle sont assez sensible au déménagement des machines , il faudrait le reinitialiser.
croyez vous a cette panne ?
chris31 20 pts le 01 nov 2017 - 23h23

Bonjour,

Nettoyez le tuyau du pressostat et testez le pressostat.

Voir la vidéo et la photo de la pièce par le lien suivant :
http://www.brelect.fr/index.php?page=produits.inc.php&code=361482524T

Voir la documentation technique de votre appareil :
http://www.brelect.fr/ve/DWCLDC141KC.pdf

La liste des pièces détachées référencées composant votre appareil est visible par ce lien :
http://www.brelect.fr/index.php?page=res_liste_produits.php&motcle=DWCLDC141&cat=0&fam=0

Tenez-nous informé des tests que vous avez effectués ou de la panne que vous avez trouvée.

Clt,
brelect.fr 7130 pts — PRO le 02 nov 2017 - 20h56

Bonsoir Ma machine pleine j'ai mis Le 220v sur les pompes la machine s'est vidangée correctement, donc le pb ne vient pas des ^pompes.j'ai vérifié les électrovannes RAS aucune en circuit ouvert.
Pour le pressostat ou plutôt capteur de pression j'ai débranché le tuyau , soufflé dans le tuyau RAS conduit bien fixé et non bouché , après difficile de vérifier le capteur puisqu'il faut le 220 v pour qu'il fonctionne
J'ai essayé de le re paramétrer en vidant 2 litres d'eau par le réservoir lessive comme vu sur internet pas d'amélioration la machine ne veut toujours pas vidanger comment tester ce fichu capteur électronique ??

sinon j'ai simulé la vidange en alimentant la pompe avec un 220V extérieur la machine passe ensuite en essorage mais après elle ne re remplit pas ca pourrait bien venir de ce capteur ou d'un autre ??
J'attends vos idées surtout pour le test du capteur de pression
Merci
christian
chris31 20 pts le 03 nov 2017 - 21h51

a force de chercher ce matin sur le net je vois que le pressostat analogique est tres difficile à tester et demande des matériels que je n'ai pas
exemple http://forums.futura-sciences.com/depannage/794907-test-pressostat-analogique-lave-vaisselle.html
Par contre je suis prêt à le remplacer mais je tenterai bien auparavant un re paramétrage ou un reset de la carte électronique mais comment faire ??
Merci
CHS
chris31 20 pts le 04 nov 2017 - 10h35

Bonjour,
Controlez le pressostat de l appareil à l ohmmetre et nettoyez son tuyau.

Voir la photo de la pièce par le lien suivant :
http://www.brelect.fr/index.php?page=produits.inc.php&code=361482524T

Voir la vue éclatée de votre appareil :
http://www.brelect.fr/ve/DWCLDC141KC.pdf

La liste des pièces détachées référencées composant votre appareil est visible par ce lien :
http://www.brelect.fr/index.php?page=res_liste_produits.php&motcle=DWCLDC141KC&cat=0&fam=0

Tenez-nous informé des tests que vous avez effectués ou de la panne que vous avez trouvée.

Clt,
brelect.fr 7130 pts — PRO le 16 nov 2017 - 21h39

Répondre/Commenter