Réparé

Comment shunter antiparasite HS lave-vaisselle Miele G522 ?

Marque : Miele

Modèle : G 522

Année : 1987

Question posée par Leti 9 pts Le 04 Jan - 11h41 — Signaler

Bonjour,
mon lave-vaisselle g522 a cessé de fonctionner . Je constate que l'antiparasite est HS (il a visiblement ecaté) et donc je voudrais faire un essai en le court- circuitant.
Mais en plus des deux câbles à l'entrée et des 2 de la sortie, il y'a aussi deux fils inconnus (1blanc rayé vert et 1 bleu, plus fins) qui y sont connectés. Je ne sais pas comment ou à quoi les connecter une fois l'antiparasite supprimé.
Je joins deux photos.
Quelqu'un aurait-il la solution svp ?
Merci bcp de votre attention...

 

Bonjour,

Le mieux serait de le remplacer.
jchd 9853 pts — PRO le 04 jan - 12h15 Signaler

Bonjour le jaune/vert est la prise de terre qu'il faut relier directement à la prise de terre d'arrivée, et le fil fin bleu je ne sais pas mais je pense que vous pouvez le relier sans risques au autres fils bleus....
Par contre je ne vous donne ces indications que pour un test, il faudra vous procurer rapidement la pièce et la remplacer par exemple ici:
https://www.ebay.fr/itm/Miele-Entstorschutz-0-24-F/253318826147?hash=item3afafa88a3:g:MT8AAOSwbtNaPRXC
Cordialement
omega7 17386 pts le 04 jan - 12h21 Signaler

Merci pour ces reponses :-)
J'ai pensé à le remplacer mais, pour l'instant, je nai pas trouvé la même piece , de plus les pieces que j'ai vues coutent plus de 100 euros, alors je voudrais tester avant pour être sûr qu'il n'y a pas un autre probleme quelque part (l'appareil a ete soumis a 1 surtension il y a 6 mois qui a probablement causé le debut de dommage à l'antiparasite qui a tenu "vicieusement" 6 mois).

Ce n'est pas "jaune/vert mais plutot blanc/vert, en fait. Pensez vous tout de même que c'est la terre ?
Bon je pourrai peut-etre essayer cela oui, mais cela revient à connecter le fil bleu "fin" au 220V, alors j'hésite ...

Merci aussi pour ce lien, mais là aussi je ne vois que des composants avec 3 cosses maximum (en plus des 2 fils de reseau moulés), le mien a 4 cosses.
Leti 9 pts le 04 jan - 13h10 Signaler

Bonsoir,

Comme dit omega7, je vous déconseille de "supprimer" le filtre.
A mon avis vu l'état du filtre, il est clairement mort et je pense que c'est lui qui a servi de fusible lors de la surtension.
Xababa81 2052 pts le 04 jan - 23h42 Signaler

Bonjour, merci pour cette réponse. En fait, je veux juste essayer sans filtre pour voir si le pb ne vient que de celui-ci, ou si il y a autre chose de défectueux en aval. Avant de le remplacer, bien entendu... Leti 9 pts le 05 jan - 12h43 Signaler

Alors: j'ai pu trouver un schéma du cablage sur le net, et donc, info: le fil fin "Blanc rayé Vert" n'est pas du tout la terre mais une des sortie de la phase, qui va à la commande de la porte d'ouverture du produit de vaisselle (la terre est connectée directement sur le chassis de l'antiparasite par une vis)...
Plus sûr de moi grace au schéma j'ai tenté le coup: cablé directement le fil bleu fin et le gros fil bleu à l'arrivée du neutre. Puis le fil fin Blanc/vert et le noir à l'arrivée de la phase.
Lancé un programme simple de lavage à froid. Tout a fonctionné. C'est bon signe je suppose (?)
Mais, peut-être faut-il aussi que je teste aussi un programme de lavage à chaud complet histoire de vérifier que tout va vraiment bien, qu'en pensez vous ?
Ensuite: pensez vous que je puisse utiliser le Lave-Vaisselle en attendant que je retrouve le même antiparasite Miele à 4 cosses ou équivalent (ce qui est mon intention, je vous rassure)?
Ou faut-il impérativemnt éviter son utilisation et attendre d'avoir remplacé le composant pour ne pas endomager l'appareil (et parasiter le réseau) ?
Merci pour votre attention et votre aide :-)
P.S. Je m'apperçois que ce sujet a été annoncé comme "réparé" alors que je ne l'ai pas signalé comme réparé. Je ne sais pas pourquoi ...
Leti 9 pts le 05 jan - 20h05 Signaler

Bonsoir merci du retour, je vous déconseille d'utiliser l'appareil sans le filtre secteur, car les parasites secteurs peuvent vous perturber vous mais également vos voisins..... Cela peut être pénible d'entendre un grésillement dans un HP pendant que la machine du voisin fonctionne....
Cordialement
omega7 17386 pts le 05 jan - 20h42 Signaler

Merci pour votre réponse, curieusement je n'ai constaté aucun parasitage chez moi ni sur les Hp ni sur la tv. Loin de moi l'idée d'utiliser la machine durablement sans antiparasite de toute maniere...
Mais quelqu'un sait-il si c'est dangereux pour l'appareil lui même ?
Leti 9 pts le 05 jan - 20h52 Signaler

Votre appareil peut fonctionner sans filtre. Come l'a dis omega il s'agit juste de ne pas parasiter le réseau. Xababa81 2052 pts le 05 jan - 21h07 Signaler

Oui, mais aussi pour filtrer fortement les parasites émis potentiellement par d'autres appareils et surtout pour atténuer les brusques perturbations secteur en écrasant leurs composantes HF, dans le mesure de la capacité du filtre à dériver une partie de l'énergie. jchd 9853 pts — PRO le 05 jan - 21h21 Signaler

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question