Sèche-linge FAURE LINDO 100 ne chauffe plus

Marque : Faure

Modèle : lindo 100

Année : 2015

Question posée par azzkaro 12 pts Le 07 Fév 2018 - 18h27 —

Bonjour,
Mon sèche linge FAURE LINDO 100 fonctionne sauf qu'il ne chauffe plus, j'ai vérifier la résistance, la sonde de température, la sonde d'humidité tout est OK
Est ce que cela peux venir de la carte électronique ?
Merci d'avance pour votre réponse

Forfait réparation à partir de 99€. Réparation appareils gros électroménagers Faure dès 48h !
Intervention rapide partout en France. Techniciens agréés. Rdv à votre domicile. Intervention garantie 3 mois. Pièces d’origine certifiées.
Appelez nos experts Faure au 01 84 13 73 27 (Service gratuit + prix appel local)
SPONSORISÉ

Bonjour,

Machine allumée, maintenez simultanément appuyées les touches "Depart" et celle qui se trouve immédiatement au-dessus. Au bout de quelques secondes, la touche Départ va clignoter X fois en rouge, puis Y fois en orange. Indiquez-nous ce que valent X et Y, dans l'ordre, ce qui constitue un code erreur utile au diagnostic. Le code défaut s'affiche en clair sur les modèles équipés d'un afficheur.

jchd 9890 pts — PRO le 08 fév 2018 - 02h38

Bonjour jchd,
Jai essayé la manip à plusieurs reprises pour avoir le code erreur mais aucune réponse pour (X ou Y) '
azzkaro 12 pts le 08 fév 2018 - 16h31

Bonsoir
Avez vous verifié la présence du 220v sur la résistance ?
Cordialement
Stephane-Depan'Tout 1694 pts — PRO le 08 fév 2018 - 21h30

Bonjour
J'ai vérifié il n'y a pas de 220 v
Cordialement
azzkaro 12 pts le 10 fév 2018 - 15h13

Alors c'est un relai de chauffe qui est à remplacer. Ne pas hésiter à remplacer les deux, car si l'un est HS, l'autre ne doit pas être de la première fraîcheur non plus.

jchd 9890 pts — PRO le 10 fév 2018 - 15h35

il se trouve sur la platine ces relais ? azzkaro 12 pts le 10 fév 2018 - 15h42

Ce sont les relais référencés RL1 et RL2 sur votre carte.

jchd 9890 pts — PRO le 10 fév 2018 - 17h48

Bonjour Jchd
Je vais essayer de les remplacer en tout cas mille MERCI
je vous tiens au courant dès que c'est fait
A bientôt
Bien à vous
azzkaro 12 pts le 12 fév 2018 - 16h35

Bonjour Jchd
Super ça fonctionne grâce à vos conseils
j'ai changer les deux relais sur la carte ( platine) et nickel c'est parti pour un tour
un grand MERCI.
bonne continuation
azzkaro 12 pts le 01 mar 2018 - 11h53

Bonjours voilà mon sèche linge de chauffe toujours pas on n'a changer la résistance.. Pouvez vous me. Dire ou ceux trouve les relais svp merci d'avance Tiiotesab 2 pts le 15 mar - 10h15

Répondre/Commenter