Réparer lave-linge Bellavita ne lave plus.

Marque : Bellavita

Modèle : Bellavita LF 1206 BVT

Année : 2014

Question posée par Robert 13 pts Le 23 Avr 2018 - 14h31 —

Bonjour,quand je mets en marche mon lave-linge , il puise l'eau normalement mais n'accomplit pas son programme , évacue l'eau et indique la fin du programme tout celà en 2 minutes seulement.
Démonte tableau de bord, tous les branchements sont bons mais n'effectue pas son programme, je pense à un problème sur la carte mère.
Que puis-je faire ???

Bonjour moi je pencherais plutôt sur un pb sur le président qui ne parvient plus à mesurer le niveau d'eau. Commencez par contrôler le petit tuyau de mesure, la chambre de compression et enfin les contacts du président.
Cdlt
omega7 22245 pts le 23 avr 2018 - 18h04

Bonjour je pencherais plutôt pour un pb sur le président, vérifiez les contacts de celui-ci, ainsi que le tuyau de mesure et la chambre de compression.
Cdlt
omega7 22245 pts le 23 avr 2018 - 18h11

bonsoir,
Le président ?? lequel
m'est avis qu'il doit s'agir du pressostat qui sert à mesurer sur certaines machines le niveau d'eau dans la cuve...... à moins qu'un président se soit reconverti en presso
cdlt
mamigas
mamigas 3364 pts le 23 avr 2018 - 19h36

Oui pressostat, satané correcteur d'orthographe.....
Cdlt
omega7 22245 pts le 23 avr 2018 - 20h02

Comment contrôler le pressostat ? Robert 13 pts le 23 avr 2018 - 21h23

À savoir que mon lave-linge à le même problème si je le met sur le programme essorage. Robert 13 pts le 23 avr 2018 - 21h48

J,ai teste le pressostat électriquement il est ok mais la panne existe toujours. Auriez-vous d'autres conseils car là je ne sais plus quoi faire.
Merci à vous.
Robert 13 pts le 24 avr 2018 - 15h04

Bonjour donc quand vous soufflez doucement dans le petit tuyau le contact électrique bascule, c'est bien cela ?
Cdlt
omega7 22245 pts le 24 avr 2018 - 16h18

Oui c'est celà , on a teste avec un multimètre et on 3.47 de valeur et apparemment ce sont des valeurs satisfaisantes pour un bon fonctionnement.
Et mon lave-linge ne fonctionne pas non sur le cycle essorage.
Robert 13 pts le 24 avr 2018 - 16h24

Je ne sais plus car je n'ai plus le multimètre mais selon une vidéo les mesures étaient correctes.
J'ai appelé le SAV et selon eux cela viendrait de la carte électronique.
Robert 13 pts le 24 avr 2018 - 18h38

Répondre/Commenter