Panne micro onde tableau de commande ne répond pas

Marque : SMEG

Modèle : Mi20x-1

Question posée par Sophie 4 pts Le 01 Mai 2018 - 19h05 —

Bonjour,
J ai un micro onde Smet mi20x-1 en panne
Le tableau de commande ne répond plus
Merci de nous aider

Bonsoir,

La première chose à faire et de débrancher quelques secondes puis rebrancher le micro-onde.
L'afficheur affiche-t-il quelque chose?
Xababa81 2225 pts le 01 mai 2018 - 23h21

Bonjour
J ai en affichage les zéros du début mais aucune touche ne fonctionne sauf la molette
Merci de m aider
Sophie
Sophie 4 pts le 04 mai 2018 - 08h56

Bonjour
J'ai exactement le même soucis que vous ! Avez-vous trouvé une solution ?
Merci par avance de vos réponses.
JESSICA CORDOBA 3 pts le 29 juil 2018 - 22h46

Bonjour,
Moi-même, je viens d'avoir le problème, depuis hier soir ! En un coup !
Avez-vous trouvé une solution ?
Merci par avance.

Bien cordialement,
Christel
Christel F 2 pts le 10 aoû 2018 - 16h45

J’ai également le même souci ,c’est bizarre car c’est déjà arrivé et le micro onde s’est remis à fonctionner , aujourd’hui , j’ai essayé d’appuyer sur Combi et auto menu et aussi sur memory et pause rien
J’ai débranché rien ! Y a t’il une solution qui marche !
Mayou 2 pts le 24 sept 2018 - 21h50

Bonjour,

Même panne pour ma part aujourd'hui : seule la molette fonctionne, aucun des boutons ne réagit, l'écran fonctionne toujours.
Même en débranchant/rebranchant le micro-onde, le même symptôme persiste.

Par avance, merci pour votre aide.
Roland T 4 pts le 11 nov 2018 - 17h03

Vraiment cette panne de micro-ondes reste un mystère ! La dernière panne identique à la votre, cela a duré plus de 3 semaines ! Le panneau de commande ne répondait plus, seule la molette fonctionnait ! Un beau jour il s'est remis à fonctionner sans aucune intervention de notre part ! Et depuis il fonctionne de nouveau mais jusqu'à quand....? JESSICA CORDOBA 3 pts le 11 nov 2018 - 17h32

Réponse masquée : cliquez pour l'afficher

Bonjour
Même problème ce jour
au retour de vacances le micro ondes LG ref MC-8090sl en affichage 24h défauts rouges allumés triangle avec barre verticale et rotation, plus aucun bouton ne fonctionnent. (panne ou obsolescence programmée ?)
patrices 6 pts le 16 aoû 2019 - 08h25

bonjour
avez vous trouvé une solution car le mien bug aussi
cath du 57 2 pts le 05 sept 2019 - 12h23

Répondre/Commenter