Le mandrin de ma perceuse Metabo n'est plus entraîné, mais il tourne librement

Marque : Metabo

Modèle : Sb E 620/2 S R+L

Question posée par lionel 5 pts Le 05 Juin 2018 - 11h35 —

Bonjour,

Il s’agit de mon premier post, d’habitude je trouve ma réponse dans les sujets rédigés par d’autres :)

J’ai récupéré cette perceuse chez mon grand-père (Metabo Sb E 620/2 S R+L).
Elle semble de bonne facture mais par contre le mandrin ne tourne pas.
J’aimerai bien la réparer mais je ne sais pas vraiment par où commencer à chercher la panne.

J’ai fait une petite video qui aidera à visualiser son comportement :
https://youtu.be/ww8DKub1WOw

S’agit-il d’une panne courante? Peut-il s'agir des charbons/balais?
Si non, comment puis-je isoler la source du problème?

Merci pour votre aide,
Lionel

Bonjour non il ne s'agit pas des charbons ou balais car sinon le moteur électrique ne tournerais plus.... Ce qui n'est pas le cas.. Le problème est mécanique, probablement une clavette ou un axe cassé dans la boite mécanique (partie grise de la perceuse qu'il va falloir démonter), en vous aidant de la vue éclatée dispo ici:
https://www.toolspareparts.com.au/metabo-b-e-622-s-r-l-00626311-spare-parts.html
Cdlt
omega7 21391 pts le 05 juin 2018 - 15h09

Merci omega7 pour votre réponse rapide.
En effet je faisais fausse route. J'ai donc récupéré l'éclaté en question et je vais inspecter la partie mécanique. Je reviens dès que j'en sais plus :)
lionel 5 pts le 05 juin 2018 - 17h15

Bonjour,
Bonne nouvelle, j'ai suivi les conseils d'omega7 et grace à l'éclaté, j'ai pu corriger le problème initial.
Désormais le mandrin tourne, mais j'observe beaucoup d'étincelles au niveau du rotor.
J'ai donc démonté et remarqué que l'induit présentait des taches de rouilles, et le collecteur était sale. Je les ai donc poncé légèrement puis nettoyé avec un mélange acetone+essence F.
Désormais ça ne fait plus d'étincelle à basse vitesse, mais dès que j'accélère, elles sont produites.
Voici une vidéo montrant le problème : https://youtu.be/DsCH9z1DBhw
Est-ce génant? Puis-je quand même l'utiliser?
Est-ce qu'un remplacement des charbons pourrait régler ce problème?
Merci pour votre aide,
Bonne journée!
lionel 5 pts le 07 juin 2018 - 13h01

Oui vous pouvez remplacer les charbons, cela améliorera peut-être le soucis.
Cordialement
omega7 21391 pts le 07 juin 2018 - 15h08

Bonjour
Est ce que vous avez nettoyé et retirer les depots de charbons entre les lamelles du collecteur .
Si non faite car il se peut que ces depots court-circuitent des lamelles => étincelles .
Astuce , utilisez un réglet ( en générale l'epaisseur est de 0,4 mm ce qui convient parfaitement pour ce type d'opération et surtout pas une lame de couteau !)
Cordialement
Stephane-Depan'Tout 2114 pts — PRO le 07 juin 2018 - 18h41

Répondre/Commenter