Problème mise en marche lave vaisselle Continental Edison

Marque : Continental Edison

Modèle : Celv1047fi2

Année : 2017

Question posée par Lio 1 pt Le 13 Juil 2018 - 14h05 —

Bonjour,
Appareil :lave vaisselle Continental Edison celv1047fi2
Problème ne démarre pas
Le voyant d alimentation s allumé mais après aucune possibilité de choisir un programme de lavage
Il ne se passe rien
Que puis je faire ?

bonjour,
1/ vérifier si le verrou de porte fonctionne correctement
2/ indiquer quels sont les voyants ( verts ou rouges ) qui sont allumés lorsque la panne se produit
cdlt
mamigas
mamigas <compte inactif> 3908 pts le 13 juil 2018 - 14h45

Bonjour,
J ai exactement le même probleme.
1/ comment verifier le bon fonctionnement du verrou ?
2/ les boutons de niveau s allument en rouge et s eteignent. Les autres en blanc et s eteignent

Merci pour votre aide
Bonne journee
Smart91440 2 pts le 07 oct 2018 - 18h19

Bonsoir à tous, je viens de recevoir mon nouveau lave vaisselle Continental Edison CELV1047F12 et après une installation comme préconisée (sauf la porte de finition que je mettrais plus tard) le lave vaisselle s’allume mais aucune possibilité de mise en route. Donc mon lave vaisselle tout neuf est impossible à mettre en route. Quelqu’un a eu la même expérience ? Je suis allez chercher le lave vaissellle dans un dépôt Mondial Relay et l’aller retour représente plus d’ne Beure de route..merci pour votre aide. Patrick Patrick L 2 pts le 11 oct 2018 - 22h01

Bonjour,

j'ai le même problème. Qu'avez vous fait pour corriger le problème depuis?

Merci d'avance.

Régis
RLR 2 pts le 06 mai - 12h57

Répondre/Commenter